<!doctype html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

	
		<link rel="apple-touch-icon" sizes="180x180" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/android-chrome-192x192.png">
		<link rel="icon" type="image/png" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/android-chrome-256x256.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/favicon-16x16.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/favicon.ico">
		<![endif]-->
		<link rel="manifest" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/manifest.json">
		<link rel="mask-icon" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/safari-pinned-tab.svg" color="#fc136a">
		<meta name="msapplication-TileImage" content="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/mstile-150x150.png">
		<meta name="theme-color" content="#ffffff">

		
<!--Voonto-->
<script
        src="//static.vocento.com/voonto2/latest/voonto.js"
        data-cmp="true"
    >
</script>

<!-- init vocento config -->
    <script>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</script>            <script src="//static.abc.es/nibara/5.0.17/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-analytics-id="ppnn_pro" data-legacy-krux="qwotcj0qp" data-legacy-comscore-mmx="7715761"data-legacy-facebook="" data-legacy-autotracking="true" data-legacy-wemass="true"></script>
        <!-- block tracking --><!-- endblock tracking -->
<!-- end vocento config -->

<title>El Carnaval de Cádiz como arma de resistencia - La Voz del Carnaval de Cádiz</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://carnaval.lavozdigital.es/noticia/carnaval-cadiz-carapapa-arma/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Carnaval de Cádiz como arma de resistencia - La Voz del Carnaval de Cádiz" />
<meta property="og:description" content="Las coplas originales, frescas, inéditas, regresaron al Gran Teatro Falla cuando pocos lo esperaban. Es el Carnaval de Cádiz como arma de resistencia, como filosofía vital de rebeldía frente a las injusticias de la sociedad. Llámese guerra, dictadura, represión o pandemia. Este martes, caja, bombo y guitarra, al ritmo del 3&#215;4, impulsaron las voces de 15 almas que hace pocos meses decidieron emprender su camino &hellip; Continue reading El Carnaval de Cádiz como arma de resistencia &raquo;" />
<meta property="og:url" content="https://carnaval.lavozdigital.es/noticia/carnaval-cadiz-carapapa-arma/" />
<meta property="og:site_name" content="La Voz del Carnaval de Cádiz" />
<meta property="og:image" content="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/04/carapapas-cadiz.jpg" />
<meta property="og:image:secure_url" content="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/04/carapapas-cadiz.jpg" />
<meta property="og:image:width" content="1522" />
<meta property="og:image:height" content="879" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Las coplas originales, frescas, inéditas, regresaron al Gran Teatro Falla cuando pocos lo esperaban. Es el Carnaval de Cádiz como arma de resistencia, como filosofía vital de rebeldía frente a las injusticias de la sociedad. Llámese guerra, dictadura, represión o pandemia. Este martes, caja, bombo y guitarra, al ritmo del 3&#215;4, impulsaron las voces de 15 almas que hace pocos meses decidieron emprender su camino &hellip; Continue reading El Carnaval de Cádiz como arma de resistencia &raquo;" />
<meta name="twitter:title" content="El Carnaval de Cádiz como arma de resistencia - La Voz del Carnaval de Cádiz" />
<meta name="twitter:image" content="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/04/carapapas-cadiz.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz del Carnaval de Cádiz &raquo; Feed" href="https://carnaval.lavozdigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz del Carnaval de Cádiz &raquo; RSS del Archivo Noticias" href="https://carnaval.lavozdigital.es/noticias/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpforge-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C700&#038;ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforge_fonts-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/fonts/fonts.css?ver=6.2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforge_foundation-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/css/foundation.css?ver=6.2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforge_motion_ui-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/css/motion-ui.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style_css-css'  href='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/css/stylesGraph.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_css-css'  href='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/css/foundation.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='motion_css-css'  href='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/css/motion-ui.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='easy-sidebar-menu-widget-css-css'  href='https://carnaval.lavozdigital.es/wp-content/plugins/easy-sidebar-menu-widget/assets/css/easy-sidebar-menu-widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/css/estilos.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='carnaval-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/carnaval/style.css?v=20170811' type='text/css' media='screen' />
<link rel='stylesheet' id='googleFontsAll-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/js/vacio.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/d3.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/d3Tipv063.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://carnaval.lavozdigital.es/wp-json//' />

<link rel="alternate" type="application/json+oembed" href="https://carnaval.lavozdigital.es/wp-json//oembed/1.0/embed?url=https%3A%2F%2Fcarnaval.lavozdigital.es%2Fnoticia%2Fcarnaval-cadiz-carapapa-arma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://carnaval.lavozdigital.es/wp-json//oembed/1.0/embed?url=https%3A%2F%2Fcarnaval.lavozdigital.es%2Fnoticia%2Fcarnaval-cadiz-carapapa-arma%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.6.4 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://carnaval.lavozdigital.es/noticia/carnaval-cadiz-carapapa-arma/"
    },
    "headline": "El Carnaval de Cádiz como arma de resistencia",
    "datePublished": "2021-04-27T19:33:35+0200",
    "dateModified": "2021-04-27T20:00:20+0000",
    "author": {
        "@type": "Person",
        "name": "Jose María Aguilera"
    },
    "description": "Las coplas originales, frescas, inéditas, regresaron al Gran Teatro Falla cuando pocos lo esperaban. Es el Car",
    "image": {
        "@type": "ImageObject",
        "url": "https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/04/carapapas-cadiz.jpg",
        "width": 1522,
        "height": 879
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Voz del Carnaval",
        "logo": {
            "@type": "ImageObject",
            "url": "https://carnaval.lavozdigital.es/wp-content/uploads/2018/01/la-voz-del-carnaval-de-cadiz.png",
            "width": 579,
            "height": 97
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<style type="text/css" id="wpforge-custom-header-css"></style>
<link rel="amphtml" href="https://carnaval.lavozdigital.es/noticia/carnaval-cadiz-carapapa-arma/?amp=1" />



		
</head>
<body class="noticia-template-default single single-noticia postid-321750 full-width front-page tema_escritorio">

    <!-- init trackingBody -->  <!-- block noscripttracking -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP8JQ3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=lavozdigital&voc_site=lavozdigital&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//sadbmetrics.abc.es/b/ss/voclavozdigital,voces/1/G.4--NS/1111112?pageName=&g=/js-noactive&v55=lavozdigital&c56=lavozdigital" width="1" height="1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript>
        <!-- endblock noscripttracking -->
<!-- end trackingBody -->
            
	<div id="lavoz-top-menu" class="perico">

		<div class="navbar row">
			<div class="navbar-inner row">
										<div id="lavoz-logo" class="medium-2 large-2 column">
															<a href="https://www.lavozdigital.es/" title="La Voz Digital">
															<img alt="La Voz Digital" src="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/logos/logo_LAVOZDIGITAL1.png" />
															</a>
													</div>
								<div class="medium-10 large-10 column">

					<nav role="navigation">
						<div class="table mbl"><ul id="menu-menu-superior" class="menu navcntr"><li id="menu-item-40057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40057"><a href="https://www.lavozdigital.es/cadiz-provincia/">Provincia</a></li>
<li id="menu-item-40071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40071"><a href="https://www.lavozdigital.es/andalucia/">Andalucía</a></li>
<li id="menu-item-40077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40077"><a href="https://www.lavozdigital.es/nacional/">Nacional</a></li>
<li id="menu-item-40083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40083"><a href="https://www.lavozdigital.es/internacional/">Internacional</a></li>
<li id="menu-item-40086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40086"><a href="https://www.lavozdigital.es/economia/">Economía</a></li>
<li id="menu-item-40092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40092"><a href="https://www.lavozdigital.es/deportes/">Deportes</a></li>
<li id="menu-item-40102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40102"><a href="https://www.lavozdigital.es/sociedad/">Sociedad</a></li>
<li id="menu-item-40108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40108"><a href="https://www.lavozdigital.es/cultura/">Cultura</a></li>
<li id="menu-item-40112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40112"><a href="https://www.lavozdigital.es/tv/">TV</a></li>
<li id="menu-item-40118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40118"><a href="https://www.lavozdigital.es/salud/">Salud</a></li>
<li id="menu-item-40127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40127"><a href="https://www.lavozdigital.es/tecnologia/informatica-internet-telecomunicaciones.asp">Tecnología</a></li>
</ul></div>					</nav>

				</div>

			</div>
		</div>

</div>
				
				<div id="text-14" class="widget widget_text">			<div class="textwidget"><div id="pub-sup-orejeras">
<div id="fondo-izquierda">
<div id="skyscraper_izq-id">
<div data-voc-vam data-voc-vam-position="skyscrapper_izq"></div>
</div>
</div>
<div id="fondo-derecha">
<div id="skyscraper_der-id">
<div data-voc-vam="" data-voc-vam-position="skyscrapper_der"></div>
</div>
</div>
</div>
<style>
#pub-sup-orejeras #fondo-derecha {
    left: 50% !important;
    right: auto !important;
    margin-left: 33rem !important;
    width: auto;
}
#pub-sup-orejeras #fondo-izquierda {
    left: auto !important;
    right: 50% !important;
    margin-right: 33rem !important;
    width: auto;
}
</style>
</div>
		</div>			
		
    <div class="header_container">
        <header id="header" class="header_wrap row" itemtype="http://schema.org/WPHeader" itemscope="itemscope">
            <div class="row">
                <div class="site-header medium-12 large-12 columns">
                   
				   										
					<div id="text-3" class="widget widget_text">			<div class="textwidget"><div data-voc-vam="" data-voc-vam-position="megabanner"></div>
</div>
		</div><div id="text-44" class="widget widget_text">			<div class="textwidget"><style>
.wdg_contenido_promocionado article section h2 {<br />
    margin-bottom: 1.4rem;<br />
    margin-top: 5px;<br />
    margin-top: .5rem;<br />
    font-size: 2.1875rem;<br />
    font-weight: 300;<br />
    line-height: 1;<br />
    font-family: "Lato","Helvetica Neue",Helvetica,Arial,sans-serif;<br />
}<br />
.wdg_contenido_promocionado article section h2 a {<br />
    font-family: "Lato","Helvetica Neue",Helvetica,Arial,sans-serif;<br />
    color: #424242;<br />
}<br />
.wdg_contenido_promocionado footer a {<br />
    margin-right: 1rem;<br />
}<br />
.wdg_contenido_promocionado footer a i {<br />
    color: #d0d0d0;<br />
    font-size: 1.5625rem;<br />
    margin: 1rem 0;<br />
}<br />
.wdg_contenido_promocionado article section .antetitulo {<br />
    margin-bottom: 1.4rem;<br />
    margin-top: 0;<br />
    font-size: .8125rem;<br />
    font-weight: 400;<br />
    line-height: 1;<br />
    font-family: "Lato","Helvetica Neue",Helvetica,Arial,sans-serif;<br />
    color: #666;<br />
}<br />
</style>
</div>
		</div><div id="text-41" class="widget widget_text">			<div class="textwidget"><style>
.wdg_posts_recientes article .entry-title h2, .wdg_posts_destacados article .entry-title h2 {
    min-height: 6rem;
}</p>
</style>
</div>
		</div>					<div class="header-access grid-padding-x clearfix">
				<div class="medium-9 large-9 mobile-rss">
			<!-- <i class="fa fa-mobile"></i><a href="#" title="Móvil">Móvil</a>&nbsp;&nbsp; --><i class="fa fa-rss"></i><a href="//carnaval.lavozdigital.es/rss" title="RSS">RSS</a>
		</div>

		<div class="medium-3 large-3 column text-right carnaval-login">
					</div>

</div>
					
					<div class="show-for-medium-up">
						<div class="header-logo row clearfix">
	<div class="medium-4 large-4 column lastest-version">
		<!-- Fecha ultima actualizacion del portal -->
				&nbsp;
	</div>
	
	<div class="medium-4 large-4 column text-center">
						<p id="logo" class="h1">
					<a class="imagen" href="https://carnaval.lavozdigital.es/" title="La Voz del Carnaval de Cádiz" rel="nofollow">
						<img alt="La Voz del Carnaval de Cádiz" src="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2018/01/la-voz-del-carnaval-de-cadiz.png" />
					</a>
				</p>
				</div>
	
	<div class="text-right medium-4 large-4 column">
		<!-- Zona libre del portal para futuros módulos -->
								
							<a href="https://es-es.facebook.com/Lemanssca" title="https://es-es.facebook.com/Lemanssca"  target="_blank">
				<img class="sponsor" alt="LOGO-TALLERES-LE-MANS-ROPA2" src="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/02/LOGO-TALLERES-LE-MANS-ROPA2.png" />
			</a>
			</div>
</div>
<div class="navbar">
	<div class="navbar-inner principal">
		<nav role="navigation" class="nav row">
			<div class="medium-10 large-10 column">
				<div class="table mbl"><ul id="menu-menu-principal" class="menu navcntr"><li id="menu-item-39934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39934"><a href="https://carnaval.lavozdigital.es/">Portada</a></li>
<li id="menu-item-39946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39946"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-296982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296982"><a href="https://carnaval.lavozdigital.es/opinion/">Opinión</a></li>
<li id="menu-item-40029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40029"><a href="/agrupaciones/tipo-agrupacion/coros/">Coros</a></li>
<li id="menu-item-320712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320712"><a href="https://carnaval.lavozdigital.es/noticia/las-imagenes-y-fotografias-mas-recordadas-de-la-historia-del-carnaval-de-cadiz/">Fotos</a></li>
<li id="menu-item-296901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296901"><a href="/agrupaciones/tipo-agrupacion/comparsas/">Comparsas</a></li>
<li id="menu-item-296902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296902"><a href="/agrupaciones/tipo-agrupacion/chirigotas/">Chirigotas</a></li>
<li id="menu-item-296903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296903"><a href="/agrupaciones/tipo-agrupacion/cuartetos/">Cuartetos</a></li>
<li id="menu-item-313238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313238"><a href="https://carnaval.lavozdigital.es/noticia/el-jurado-de-la-voz-12-de-15-y-ahora-hay-que-acertar-los-premios-gordos/">Jurado de la Voz</a></li>
</ul></div>			</div>
						<div class="medium-2 large-2 column iconos_sociales">
				<ul class="sharing">
																<li><a target="_blank" title="" href="https://www.facebook.com/lavozdelcarnaval/"><i class="fa fa-facebook fa-2x"></i></a></li>
																<li><a target="_blank" title="La Voz del Carnaval de Cádiz en Twitter" href="https://twitter.com/carnavaldecadiz"><i class="fa fa-twitter fa-2x"></i></a></li>
										<li><a id='cambia_version' onclick='toMB(this);' href='javascript:void(0);' title='Ir a la version móvil' alt='Ir a la version móvil' data='/noticia/carnaval-cadiz-carapapa-arma/' class=''><i class='fa fa-mobile fa-2x'></i></a></li>				</ul>
			</div>
					</nav>
	</div>
	<div class="clear"></div>
</div>


			
			<nav class="es_noticia row">
				<div class="columns">
					<span class="titulo">ES NOTICIA </span>
					<div class="table mbl"><ul id="menu-es-noticia" class="menu navcntr"><li id="menu-item-314696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314696"><a href="https://carnaval.lavozdigital.es/noticia/cadiz-celebrara-una-semana-de-carnaval-virtual-para-conservar-las-ganas/">Carnaval Cádiz Virtual</a></li>
<li id="menu-item-308416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308416"><a href="https://carnaval.lavozdigital.es/noticia/la-copla-de-carnaval-que-ha-conquistado-a-medicos-y-enfermeros-de-toda-espana/">Copla Carnaval coronavirus</a></li>
<li id="menu-item-313259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313259"><a href="https://carnaval.lavozdigital.es/noticia/carnaval-de-cadiz-cuanto-sabes-de-chirigotas/">Chirigotas Carnaval</a></li>
<li id="menu-item-319010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319010"><a href="https://carnaval.lavozdigital.es/noticia/la-comparsa-perfecta-del-carnaval-de-cadiz/">La comparsa perfecta</a></li>
<li id="menu-item-318990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318990"><a href="https://carnaval.lavozdigital.es/noticia/la-pelicula-sobre-la-vida-y-obra-de-juan-carlos-aragon-estrenara-su-trailer-oficial-en-la-final-del-coac/">Juan Carlos Aragón</a></li>
</ul></div>				</div>
			</nav>
			
								</div>
					
										
						<div class="breadcrumbs">
		<!-- Breadcrumb NavXT 5.4.0 -->
<a property="item" typeof="WebPage" title="Go to La Voz del Carnaval de Cádiz." href="https://carnaval.lavozdigital.es/" class="home"><span property="name">La Voz del Carnaval de Cádiz</span></a><meta property="position" content="1"> &nbsp; &gt; <a property="item" typeof="WebPage" title="Go to Noticias." href="https://carnaval.lavozdigital.es/noticias/" class="post post-noticia-archive"><span property="name">Noticias</span></a><meta property="position" content="2"> &nbsp; &gt; <span property="itemListElement" typeof="ListItem"><span property="name">El Carnaval de Cádiz como arma de resistencia</span><meta property="position" content="3"></span>	</div>
	
				   
                </div><!-- .site-header -->
            </div><!-- .grid-x .grid-margin-x -->
        </header><!-- #header -->
    </div><!-- end .header_container -->
   
    <div class="content_container">

    <main>

    <section class="content_wrap row" role="document"><div class="row"><style>h2.subtitulo {
    font-style: normal !important;
	margin-left:24px;
	}
h2.subtitulo:before {
    position: absolute;
    margin-top: 6px;
    margin-left: 30px;
    left: 0px;
    width: 8px;
    height: 8px;
    background-color: #FF0068;
    border-radius: 4px;
    content: '';
}
</style>

<div id="content" class="medium-8 large-8 columns" role="main">

	

	
		

		<article id="post-321750" class="post-321750 noticia type-noticia status-publish has-post-thumbnail hentry">

			<header class="entry-header">

				

				
				
<style>h2.subtitulo {
    font-style: normal !important;
	margin-left:24px;
	}
h2.subtitulo:before {
    position: absolute;
    margin-top: 6px;
    margin-left: 30px;
    left: 0px;
    width: 8px;
    height: 8px;
    background-color: #FF0068;
    border-radius: 4px;
    content: '';
}
</style>
	<!-- Video o Imagen destacada -->
	        <div
                class="video-player nibara-element video"
                data-nibara-module="video-player"
                data-voc-video-player
                data-voc-video-player-accountname="lavozdigital"
                data-voc-video-player-source="brightcove"
                data-voc-video-player-videoid="6250699810001"
                data-voc-video-player-poster=""
                data-voc-video-player-autoplay="true"
                data-voc-video-player-muted="true">
        </div>
        									
	<!-- Antetitulo -->
			<p class="antetitulo">
			Carnaval de Cádiz		</p>
							
	<!-- Título -->						
	<h1 class="single-title custom-post-type-title">El Carnaval de Cádiz como arma de resistencia</h1>
									
	<!-- Subtitulo -->
			<h2 class="subtitulo" style="margin-left:50px;">
			La comparsa de David Carapapa se estrena en el Falla con un repertorio nuevo y original, con la copla como respuesta a la pandemia		</h2>
										<h2 class="subtitulo">
						<a style="margin-left:24px;" href="https://carnaval.lavozdigital.es/noticia/david-carapapa-la-motivacion-de-gustar-a-la-gente-es-mayor-que-la-de-ganar-un-concurso/" title="David Carapapa: &#8220;La motivación de gustar a la gente es mayor que la de ganar un Concurso&#8221;">
							David Carapapa: &#8220;La motivación de gustar a la gente es mayor que la de ganar un Concurso&#8221;						</a>
					</h2>
									<h2 class="subtitulo">
						<a style="margin-left:24px;" href="https://carnaval.lavozdigital.es/noticia/el-coronavirus-contagia-las-coplas-del-carnaval-de-cadiz/" title="El coronavirus contagia las coplas del Carnaval de Cádiz">
							El coronavirus contagia las coplas del Carnaval de Cádiz						</a>
					</h2>
														
	<!-- Compartir / Comentarios / Autor / Fecha -->
	<div class="comparte-comenta clearfix">

		<div class="medium-4 large-4 columns compartir">
			
		<a class=" " title="Publicarlo en Facebook " href="https://www.facebook.com/sharer/sharer.php?u=https://carnaval.lavozdigital.es/noticia/carnaval-cadiz-carapapa-arma/&amp;t=El Carnaval de Cádiz como arma de resistencia">

			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-facebook fa-stack-1x"></i>
			</span>	
		</a>
										
		<a class=" " title="Publicarlo en Twitter" href="https://twitter.com/intent/tweet?url=https://carnaval.lavozdigital.es/noticia/carnaval-cadiz-carapapa-arma/&text=El Carnaval de Cádiz como arma de resistencia">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-twitter fa-stack-1x"></i>
			</span>	
		</a>
								
				
	</div>
	
	<div class="medium-4 large-4 columns comentarios">
		<div class="numcoment"><a href="https://carnaval.lavozdigital.es/noticia/carnaval-cadiz-carapapa-arma/#disqus_thread"><i class="fa fa-comment"></i></a></div>
	</div>

</div>

<div class="firma">
		Por <span class='detalle_autor' rel='author'>LA VOZ, </span> <time class='updated' datetime='2021-04-27T19:33:35+00:00' pubdate>27 de abril de 2021</time>&nbsp;<span class="hora">19:33 h.</span></div>

	
	
			
			

				

			</header><!-- .entry-header -->

			

			<div class="entry-content-post">

				

				<!-- Contenido principal -->

				<p>Las coplas originales, frescas, inéditas, regresaron al <strong>Gran Teatro Falla</strong> cuando pocos lo esperaban. Es el <strong>Carnaval de Cádiz</strong> como arma de resistencia, como filosofía vital de rebeldía frente a las injusticias de la sociedad. Llámese guerra, dictadura, represión o pandemia. Este martes, caja, bombo y guitarra, al ritmo del 3&#215;4, impulsaron las voces de 15 almas que hace pocos meses decidieron emprender su camino sin tener nada claro el destino.</p>
<p>&nbsp;</p>
<p>La <strong>comparsa de David Carapapa</strong> ofrecía sobre las tablas del templo de ladrillos coloraos una nueva agrupación concebida para esta etapa crucial, sin más pensamiento y pretensión que el de agradar al aficionado y dar rienda suelta al talento de esta tierra. &#8216;<strong>Carretera y manta</strong>&#8216; es la apuesta de<strong> David Márquez Mateo</strong>, que pese al cambio de concepto suena como si aquí no ocurriera nada. No hay Concurso ni competición, esta vez el premio tampoco lo da una calle que debe estar casi desierta, y sin embargo sigue habiendo Carnaval. Porque el Carnaval forma parte del gaditano y mientras haya garganta para cantar un pasodoble, un tango o un cuplé, siempre se ganará la batalla al silencio.</p>
<p>&nbsp;</p>
<h3><img class="wp-image-321763 alignright" src="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/04/carapapa-falla7_xoptimizadax-1024x683.jpg" alt="" width="302" height="201" srcset="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/04/carapapa-falla7_xoptimizadax-1024x683.jpg 1024w, https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/04/carapapa-falla7_xoptimizadax-300x200.jpg 300w, https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/04/carapapa-falla7_xoptimizadax-768x512.jpg 768w, https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/04/carapapa-falla7_xoptimizadax-800x533.jpg 800w, https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/04/carapapa-falla7_xoptimizadax-1200x800.jpg 1200w, https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/04/carapapa-falla7_xoptimizadax.jpg 1350w" sizes="(max-width: 302px) 100vw, 302px" />&gt;&gt; <a href="https://www.lavozdigital.es/cadiz-provincia/lvdi-fotos-sido-regreso-falla-402323878996-20210427194843_galeria.html">FOTOS: Así ha sido el regreso al Falla de la comparsa &#8216;Carretera y manta&#8217;</a></h3>
<h3></h3>
<p>Un enorme <strong>carromato</strong> coronaba la escena. Esa carreta que estos buhoneros convertían en un escenario con vida propia y los motivos del Gran Teatro Falla. Artistas ambulantes que venden Cádiz por el mundo, viajeros a lomos de esta carroza de sus sueños. <strong>Colorido el disfraz y maquillaje</strong>, atrevido el <strong>tipo</strong>, la comparsa rezuma gaditanismo con sus <strong>sones añejos y clásicos</strong>. Márquez Mateo regresó a la senda castiza con los Ángeles y guarda precisamente ese sabor de antaño en sus nuevas creaciones, deliciosas en la melodía del tenor.</p>
<p>&nbsp;</p>
<p>La <strong>presentación</strong>, dividida en dos tramos para reflejar el cambio del personaje, se prolongaba en una primera letra confeccionada a medida para la ocasión. El autor aprovechaba la relajación y espontaneidad que impiden el Concurso para interpretar el pasodoble de medida con una voz femenina. Cumplió su promesa. &#8220;<strong>Y si quieres juntos lo cantaremos</strong>&#8220;.</p>
<p>&nbsp;</p>
<p><strong>Cuplecitos</strong> chirigoteros marca de la casa y un <strong>popurrí</strong> con mucho que decir en estos tiempos. Y además, libre &#8220;de la mafia del concurso&#8221;. Porque esta comparsa &#8220;coge carretera y manta por ti&#8221;. La <strong>cuarteta</strong> de las cuatro flores y su jardín culminaba en el epílogo, un canto a la esperanza, pues &#8220;volverán los besos y las caricias&#8221;.</p>
<p>&nbsp;</p>
<p>Repaso a la Corona a los 40 años del Golpe de Estado, aplauso en forma de copla a los sanitarios, la morfina de telecirco y un mano tendida hasta el final con nuestros abuelos para completar un repertorio digno de ese febrero que dura doce meses cada año. Y <strong>estos artistas continuaron su testamento inacabable, como duendes, como Dioses, como muñecos, como marqueses…</strong></p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-321757" src="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/04/carapapa-1.jpg" alt="" width="771" height="513" srcset="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/04/carapapa-1.jpg 648w, https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/04/carapapa-1-300x200.jpg 300w" sizes="(max-width: 771px) 100vw, 771px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="text-27" class="widget widget_text">			<div class="textwidget"><div style="text-align: center;">
<div id="layer_inpage-id" data-voc-vam="" data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true"></div>
</div>
</div>
		</div>
				

				<!-- Autor. -->

				
			</div><!-- .entry-content -->
<br>
								
								
													<div class="OUTBRAIN" data-src="https://carnaval.lavozdigital.es/noticia/carnaval-cadiz-carapapa-arma/" data-widget-id="AR_1"></div>
				
				<footer class="entry-meta">

					

	

					

				</footer><!-- .entry-meta -->

				

			</article><!-- #post -->



			

		
	</div><!-- #content -->

	

	
<aside id="secondary" class="medium-4 large-4 columns" role="complementary" data-sticky_parent>
			<div class="widget-area" data-sticky_column>
			<div id="text-13" class="widget widget_text">			<div class="textwidget"><div data-voc-vam="" data-voc-vam-position="boton_uno"></div>
</div>
		</div><div id="wdg_la_opinion_de-2" class="widget wdg_la_opinion_de"><h3 class='titulo_modulo_c span4'>la opinión de…</h3><article id="post-321592" class="la-opinion-de" role="article"><header class="article-header"></header><section class="entry-content-listado row"><div class="icono con_icon medium-2 largue-2 columns"><i class="fa fa-pencil-square-o"></i></div><div class="columns medium-10 largue-10 title tooltiplavoz top"><h3 class="fontface"><a href="https://carnaval.lavozdigital.es/opinion/la-firma/per-capita-de-pene/" title="Per cápita de pene" alt="Per cápita de pene">Per cápita de pene</a></h3><div class="arrow"><i class="fa fa-caret-down "></i></div></div><div class="clearfix"></div><div class="columns medium-9 largue-9 datos-autor"><span class="author" rel="author">Enrique Goberna, </span><span>20 de febrero de 2021,&nbsp;<span class="hora">6:58 h.</span></span></div></section><footer ></footer></article> <!-- end article --></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas"></div>
</div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://carnaval.lavozdigital.es/noticia/el-jurado-de-la-voz-12-de-15-y-ahora-hay-que-acertar-los-premios-gordos/"><img class="alignnone" style="margin-bottom: 15px;" src="https://carnaval.lavozdigital.es/wp-content/uploads/2018/01/juradoVoz_modC.png" alt="Consulta aquí el Jurado de la Voz" width="300" height="300" /></a></p>
</div>
		</div><div id="text-32" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas_dos"></div>
</div>
		</div><?xml version="1.0"?>
<div id="easy_sidebar_menu_widget-3" class="widget widget_easy_sidebar_menu_widget listado-agrupaciones"><h3 class="widgettitle">Agrupaciones</h3><div class="menu-menu-lateral-container"><ul id="menu-menu-lateral" class="menu-agrupaciones"><li id='menu-item-301149'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">COROS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-312452'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2019" class="easy-sidebar-menu-widget-link">2019</a> </span></li>
<li id='menu-item-303605'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2018" class="easy-sidebar-menu-widget-link">2018</a> </span></li>
<li id='menu-item-301155'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301156'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301157'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301158'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301159'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301160'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301161'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301162'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301150'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301151'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
<li id='menu-item-301152'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">COMPARSAS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-312453'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2019" class="easy-sidebar-menu-widget-link">2019</a> </span></li>
<li id='menu-item-303606'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2018" class="easy-sidebar-menu-widget-link">2018</a> </span></li>
<li id='menu-item-301164'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301165'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301167'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301168'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301169'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301171'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301172'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301173'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301153'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301154'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
<li id='menu-item-301174'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">CHIRIGOTAS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-312454'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2019" class="easy-sidebar-menu-widget-link">2019</a> </span></li>
<li id='menu-item-303607'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2018" class="easy-sidebar-menu-widget-link">2018</a> </span></li>
<li id='menu-item-301181'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301182'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301183'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301184'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301185'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301186'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301187'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301188'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301189'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301190'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
<li id='menu-item-301191'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">CUARTETOS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-312456'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2019" class="easy-sidebar-menu-widget-link">2019</a> </span></li>
<li id='menu-item-303608'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2018" class="easy-sidebar-menu-widget-link">2018</a> </span></li>
<li id='menu-item-301192'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301193'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301194'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301195'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301196'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301197'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301198'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301199'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301201'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301200'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
</ul></div></div>
<div id="text-16" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas_tres"></div>
</div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><style>
.single #content a {text-decoration: underline;font-weight: bold !important;}<br />
#secondary .widget .widgettitle {margin-bottom: 0.2rem; !important;}<br />
</style>
</div>
		</div>		</div>
	</aside><!-- #secondary -->
	        </div><!-- .grid-x .grid-margin-x -->        <div class="before-footer wrap row">
            <div class="row">
                <div class="medium-12 large-12 column">
                    <div class="clearfix">
	</div>
                </div>
            </div>
                        <div class="before-footer clearfix">
    <?xml version="1.0"?>
<div id="text-26" class="widget widget_text megabanner text-center">			<div class="textwidget"><div data-voc-vam="" data-voc-vam-position="megabanner_dos"></div>
</div>
		</div>
</div>        </div>
    </section><!-- end .content-wrap -->

    </main>

    </div><!-- end .content_container -->

	    <div class="footer_container">

        <!-- init footer -->
<footer id="footer" itemtype="http://schema.org/WPFooter" itemscope="itemscope" class="footer_wrap row" role="contentinfo"> <div class="footer-top row clearfix"><div class="medium-3 large-3 column"><h4><a href="https://carnaval.lavozdigital.es/" title="La Voz del Carnaval de Cádiz"><span>Carnaval</span></a></h4></div><div class="medium-9 large-9 column menu-mapa"><ul><li><a title="Política de cookies" href="//www.vocento.com/politica-cookies/">Política de cookies</a></li><li><a title="Política de privacidad" href="//www.vocento.com/politica-privacidad/">Política de privacidad</a></li><li><a title="Aviso Legal" href="//www.lavozdigital.es/contacto/aviso-legal.html">Aviso Legal</a></li><li><a title="Condiciones de uso" href="//www.lavozdigital.es/contacto/condiciones.html">Condiciones de uso</a></li></ul></div></div><div class="footer-content row clearfix"><div class="medium-3 large-3 column"><section class="agrupaciones"><h5><a title="Agrupaciones" href="https://carnaval.lavozdigital.es/agrupaciones/">Agrupaciones</a></h5><ul><li><a title="Cuartetos" href="https://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/cuartetos/">Cuartetos</a></li><li><a title="Coros" href="https://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/coros/">Coros</a></li><li><a title="Chirigotas" href="https://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/chirigotas/">Chirigotas</a></li><li><a title="Comparsas" href="https://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/comparsas/">Comparsas</a></li></ul></section></div><div class="medium-3 large-3 column"><section class="noticias"><h5><a title="Noticias" href="https://carnaval.lavozdigital.es/noticias/">Noticias</a></h5><ul><li><a title="Opinión" href="https://carnaval.lavozdigital.es/opinion/">Opinión</a></li><li><a title="Participación" href="javascript:void(0);">Participación</a></li><li><a title="Multimedia" href="javascript:void(0);">Multimedia</a></li></ul></section></div><div class="medium-3 large-3 column"><section class="redes-sociales"><h5><a title="Redes Sociales" href="javascript:void(0);">Redes Sociales</a></h5><ul><li><a target="_blank" title="Facebook" href="https://www.facebook.com/lavozdelcarnaval/">Facebook</a></li><li><a target="_blank" title="Twitter" href="https://twitter.com/carnavaldecadiz">Twitter</a></li></ul></section></div><div class="medium-3 large-3 column"><section class="lavozdigital"><h5><a target="_blank" title="LAVOZDIGITAL.ES" href="//www.lavozdigital.es/">LAVOZDIGITAL.ES</a></h5><ul><li><a target="_blank" title="Canal Amarillo" href="//www.lavozdigital.es/deportes/cadizcf/">Canal Amarillo</a></li></ul></section></div></div></footer>
<!-- end footer -->
    </div><!-- end #footer_container -->

    <!-- init jsFooter -->
<script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,is,jquery,lazyload"></script>
<script>
    Promise.all([
    	Voonto.ready,
        Voonto.require('jquery'),
        Voonto.require('cookies'),
        Voonto.require('is'),
        Voonto.require('lazyload')
    ]).then(function ([app, $, cookies, is, LazyLoad]) {
        window.$ = window.jQuery;
        window.vocento.config = window.vocento.config || {};
        app.load(window.vocento.config.nibara.vocUserPath + '/vocento-vocuser-preloader.js?v=' + window.vocento.config.nibara.vocUserVersion);
        app.load(window.vocento.config.nibara.vamPath + '/vam.js');
        app.load(window.vocento.config.nibara.videoPlayerVersionPath + "/video-player.js");
        app.load(window.vocento.config.nibara.path + "/post-script.js");
        app.load(window.vocento.config.nibara.path + "/postscript.js");
        app.load(window.vocento.config.nibara.libPath + "jquery-inview-tea3/jquery.inview.min.js");
    });
</script>
<!-- end jsFooter -->
    <script>
        Voonto.ready.then(function(app) {
            // Eliminado en la integración Vocento Header API
            // app.load('//static.vocento.com/vam/3.13.3/vam.js');

            // Cargar los restantes scripts movidos por las dependencias de jQuery
            
            app.load("https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/js/jquery_cookie.js?v=14");
            app.load("https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/js/jquery.cookie.js?v=13");
            app.load("https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/js/custom_script_carnaval.js?a=2");
            app.load("https://carnaval.lavozdigital.es/wp-content/plugins/version-movil-carnaval/js/isMobile.js");

        });
    </script>

	        <script>
            Voonto.ready.then(function(app) {

                $(document).ready(function() {
                    var outbrainCodes = '';

                    outbrainCodes = 'AR_1';
                    var template = 'ES_LaVozDigital';
                    var $elm = $('.widget_outbrain');
                    if ($($elm).length > 0) {
                        console.log('[outbrain] DOM load finished continue loading outbrain widgets');
                        outbrainCodes.split(',').forEach((widget) => {
                            console.log('[outbrain] append widget with code: ' + widget);
                            $elm.append('<div class="OUTBRAIN" data-src="' + document.URL + '" data-widget-id="' + widget + '" data-ob-template="' +template +'"></div>');
                        });
                        $.getScript("https://widgets.outbrain.com/outbrain.js", function ()

                            { console.log('[outbrain] call to outbrain success'); }
                            );
                    }
                });
            });
        </script>

    <script type="text/javascript">

        Voonto.ready.then(function(app) {

            jQuery(document).ready(function() {

                                var divpublicidadcontenido = jQuery("div.publicidad-contenido");

                                var divpromocionado = jQuery("div.wdg_contenido_promocionado");

                                if(divpublicidadcontenido && divpublicidadcontenido.length > 0)
                {
                                        var publicidadcontenido_html = divpublicidadcontenido[0].innerHTML;

                                        if (divpromocionado && divpromocionado.length > 0)
                    {
                        //alert('tiene promocionado');
                        //Colocamos tras el segundo parrafo si hay
                        var pparrafo = jQuery("article .entry-content-post p:nth-of-type(2)");

                        if(pparrafo.length == 0)
                        {
                            //Colocamos tras el contenido promocionado
                            var pparrafo = jQuery("article .entry-content-post");
                            //alert(pparrafo[0].outerHTML);
                        }

                    }
                    // Si no hay contenido promocionado
                    else
                    {
                        //alert('es cualquier otro contenido pero no tiene promocionado');
                        var pparrafo = jQuery("article .entry-content-post p:first");

                    }

                    
                    if(pparrafo.length > 0)
                    {
                                                pparrafo.after(publicidadcontenido_html);

                                                var publicidadcontenidonew = jQuery("article .entry-content-post .publicidad_contenido");

                                                divpublicidadcontenido.remove();

                                                if(publicidadcontenidonew && publicidadcontenidonew.length > 0)
                        {
                                                        publicidadcontenidonew.removeClass("hide");

                        }
                    }
                }
            });
        });

    </script>

<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/version-movil-carnaval/js/script_change_v005.js?ver=v201603161725'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/js/what-input.js?ver=6.2.3'></script>
<script>Voonto.ready.then(function(app) { app.load( "https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/js/theme-functions.js?ver=6.2.4.2"); });</script><script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/draw.js?ver=4.9.10'></script>
<script>Voonto.ready.then(function(app) { app.load( "https://carnaval.lavozdigital.es/wp-content/plugins/easy-sidebar-menu-widget/assets/js/jquery.easy-sidebar-menu-widget.min.js?ver=4.9.10"); });</script><script>Voonto.ready.then(function(app) { app.load( "https://carnaval.lavozdigital.es/wp-content/themes/carnaval/js/carnaval-functions.js?ver=3.0"); });</script><script>Voonto.ready.then(function(app) { app.load("https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/js/foundation.js?ver=6.2.3").then(() => {app.load("https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/js/app.js?ver=6.2.4.2");});});</script><script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=1.0.1'></script>

	        	
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"471643573","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF0taWwUPXA==","queueTime":0,"applicationTime":1466,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
