<!doctype html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

	
		<link rel="apple-touch-icon" sizes="180x180" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/android-chrome-192x192.png">
		<link rel="icon" type="image/png" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/android-chrome-256x256.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/favicon-16x16.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/favicon.ico">
		<![endif]-->
		<link rel="manifest" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/manifest.json">
		<link rel="mask-icon" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/safari-pinned-tab.svg" color="#fc136a">
		<meta name="msapplication-TileImage" content="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/mstile-150x150.png">
		<meta name="theme-color" content="#ffffff">

		
<!--Voonto-->
<script
        src="//static.vocento.com/voonto2/latest/voonto.js"
        data-cmp="true"
    >
</script>

<!-- init vocento config -->
    <script>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</script>
    <script src="//static.abc.es/nibara/4.1.22/trackingVtm.js"></script>
                        <script src="//static.vocento.com/tag-manager/latest/vtm.js"
        data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"
        data-analytics-id="ppnn_pro" data-self-hosted="false"
        data-legacy-krux="qwotcj0qp"
        data-legacy-comscore-mmx="7715761"
        data-legacy-facebook=""
    data-legacy-autotracking="true"
    ></script>
<!-- end vocento config -->

<title>«Me gustaría salir en una agrupación, es una de las cosas importantes de Cádiz» - La Voz del Carnaval de Cádiz</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://carnaval.lavozdigital.es/noticia/me-gustaria-salir-en-una-agrupacion-es-una-de-las-cosas-importantes-de-cadiz/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Me gustaría salir en una agrupación, es una de las cosas importantes de Cádiz» - La Voz del Carnaval de Cádiz" />
<meta property="og:description" content="Nuestro entrevistado es quizás una de las personas más queridas a día de hoy en la ciudad. Tiene una legión de seguidores que enfervorecidamente le defienden en cuanto su nombre o sus decisiones se cuestionan. Sin duda se lo ha ganado a pulso. Llegó a Cádiz para hacerse cargo de un equipo que naufragaba en la Segunda B del fútbol español y con trabajo y &hellip; Continue reading «Me gustaría salir en una agrupación, es una de las cosas importantes de Cádiz» &raquo;" />
<meta property="og:url" content="https://carnaval.lavozdigital.es/noticia/me-gustaria-salir-en-una-agrupacion-es-una-de-las-cosas-importantes-de-cadiz/" />
<meta property="og:site_name" content="La Voz del Carnaval de Cádiz" />
<meta property="og:image" content="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/02/cerevera-cadizcf.jpg" />
<meta property="og:image:secure_url" content="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/02/cerevera-cadizcf.jpg" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="361" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nuestro entrevistado es quizás una de las personas más queridas a día de hoy en la ciudad. Tiene una legión de seguidores que enfervorecidamente le defienden en cuanto su nombre o sus decisiones se cuestionan. Sin duda se lo ha ganado a pulso. Llegó a Cádiz para hacerse cargo de un equipo que naufragaba en la Segunda B del fútbol español y con trabajo y &hellip; Continue reading «Me gustaría salir en una agrupación, es una de las cosas importantes de Cádiz» &raquo;" />
<meta name="twitter:title" content="«Me gustaría salir en una agrupación, es una de las cosas importantes de Cádiz» - La Voz del Carnaval de Cádiz" />
<meta name="twitter:image" content="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/02/cerevera-cadizcf.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz del Carnaval de Cádiz &raquo; Feed" href="https://carnaval.lavozdigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz del Carnaval de Cádiz &raquo; RSS del Archivo Noticias" href="https://carnaval.lavozdigital.es/noticias/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpforge-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C700&#038;ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforge_fonts-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/fonts/fonts.css?ver=6.2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforge_foundation-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/css/foundation.css?ver=6.2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforge_motion_ui-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/css/motion-ui.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style_css-css'  href='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/css/stylesGraph.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_css-css'  href='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/css/foundation.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='motion_css-css'  href='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/css/motion-ui.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='easy-sidebar-menu-widget-css-css'  href='https://carnaval.lavozdigital.es/wp-content/plugins/easy-sidebar-menu-widget/assets/css/easy-sidebar-menu-widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/css/estilos.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='carnaval-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/carnaval/style.css?v=20170811' type='text/css' media='screen' />
<link rel='stylesheet' id='googleFontsAll-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/js/vacio.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/d3.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/d3Tipv063.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://carnaval.lavozdigital.es/wp-json//' />

<link rel="alternate" type="application/json+oembed" href="https://carnaval.lavozdigital.es/wp-json//oembed/1.0/embed?url=https%3A%2F%2Fcarnaval.lavozdigital.es%2Fnoticia%2Fme-gustaria-salir-en-una-agrupacion-es-una-de-las-cosas-importantes-de-cadiz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://carnaval.lavozdigital.es/wp-json//oembed/1.0/embed?url=https%3A%2F%2Fcarnaval.lavozdigital.es%2Fnoticia%2Fme-gustaria-salir-en-una-agrupacion-es-una-de-las-cosas-importantes-de-cadiz%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.6.4 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://carnaval.lavozdigital.es/noticia/me-gustaria-salir-en-una-agrupacion-es-una-de-las-cosas-importantes-de-cadiz/"
    },
    "headline": "«Me gustaría salir en una agrupación, es una de las cosas importantes de Cádiz»",
    "datePublished": "2021-02-04T07:00:34+0100",
    "dateModified": "2021-02-03T22:28:33+0000",
    "author": {
        "@type": "Person",
        "name": "digital"
    },
    "description": "Nuestro entrevistado es quizás una de las personas más queridas a día de hoy en la ciudad. Tiene una legión de",
    "image": {
        "@type": "ImageObject",
        "url": "https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/02/cerevera-cadizcf.jpg",
        "width": 644,
        "height": 361
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Voz del Carnaval",
        "logo": {
            "@type": "ImageObject",
            "url": "https://carnaval.lavozdigital.es/wp-content/uploads/2018/01/la-voz-del-carnaval-de-cadiz.png",
            "width": 579,
            "height": 97
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<style type="text/css" id="wpforge-custom-header-css"></style>
<link rel="amphtml" href="https://carnaval.lavozdigital.es/noticia/me-gustaria-salir-en-una-agrupacion-es-una-de-las-cosas-importantes-de-cadiz/?amp=1" />



		
</head>
<body class="noticia-template-default single single-noticia postid-320962 full-width front-page tema_escritorio">

    <!-- init trackingBody -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP8JQ3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=lavozdigital&voc_site=lavozdigital&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript>
<script src="//static.vocento.com/dab/latest/strategy.js"></script>
<div id="estadisticas" style="display:none"></div>
<div id="fb-root"></div>
<noscript><img src="//vocento.d3.omtrdc.net/b/ss/voclavozdigital,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript>
<noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript>
<!-- end trackingBody -->
            
	<div id="lavoz-top-menu" class="perico">

		<div class="navbar row">
			<div class="navbar-inner row">
										<div id="lavoz-logo" class="medium-2 large-2 column">
															<a href="https://www.lavozdigital.es/" title="La Voz Digital">
															<img alt="La Voz Digital" src="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/logos/logo_LAVOZDIGITAL1.png" />
															</a>
													</div>
								<div class="medium-10 large-10 column">

					<nav role="navigation">
						<div class="table mbl"><ul id="menu-menu-superior" class="menu navcntr"><li id="menu-item-40057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40057"><a href="https://www.lavozdigital.es/cadiz-provincia/">Provincia</a></li>
<li id="menu-item-40071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40071"><a href="https://www.lavozdigital.es/andalucia/">Andalucía</a></li>
<li id="menu-item-40077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40077"><a href="https://www.lavozdigital.es/nacional/">Nacional</a></li>
<li id="menu-item-40083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40083"><a href="https://www.lavozdigital.es/internacional/">Internacional</a></li>
<li id="menu-item-40086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40086"><a href="https://www.lavozdigital.es/economia/">Economía</a></li>
<li id="menu-item-40092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40092"><a href="https://www.lavozdigital.es/deportes/">Deportes</a></li>
<li id="menu-item-40102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40102"><a href="https://www.lavozdigital.es/sociedad/">Sociedad</a></li>
<li id="menu-item-40108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40108"><a href="https://www.lavozdigital.es/cultura/">Cultura</a></li>
<li id="menu-item-40112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40112"><a href="https://www.lavozdigital.es/tv/">TV</a></li>
<li id="menu-item-40118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40118"><a href="https://www.lavozdigital.es/salud/">Salud</a></li>
<li id="menu-item-40127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40127"><a href="https://www.lavozdigital.es/tecnologia/informatica-internet-telecomunicaciones.asp">Tecnología</a></li>
</ul></div>					</nav>

				</div>

			</div>
		</div>

</div>
				
				<div id="text-14" class="widget widget_text">			<div class="textwidget"><div id="pub-sup-orejeras">
<div id="fondo-izquierda">
<div id="skyscraper_izq-id">
<div data-voc-vam data-voc-vam-position="skyscrapper_izq"></div>
</div>
</div>
<div id="fondo-derecha">
<div id="skyscraper_der-id">
<div data-voc-vam="" data-voc-vam-position="skyscrapper_der"></div>
</div>
</div>
</div>
<style>
#pub-sup-orejeras #fondo-derecha {
    left: 50% !important;
    right: auto !important;
    margin-left: 33rem !important;
    width: auto;
}
#pub-sup-orejeras #fondo-izquierda {
    left: auto !important;
    right: 50% !important;
    margin-right: 33rem !important;
    width: auto;
}
</style>
</div>
		</div>			
		
    <div class="header_container">
        <header id="header" class="header_wrap row" itemtype="http://schema.org/WPHeader" itemscope="itemscope">
            <div class="row">
                <div class="site-header medium-12 large-12 columns">
                   
				   										
					<div id="text-3" class="widget widget_text">			<div class="textwidget"><div data-voc-vam="" data-voc-vam-position="megabanner"></div>
</div>
		</div><div id="text-44" class="widget widget_text">			<div class="textwidget"><style>
.wdg_contenido_promocionado article section h2 {<br />
    margin-bottom: 1.4rem;<br />
    margin-top: 5px;<br />
    margin-top: .5rem;<br />
    font-size: 2.1875rem;<br />
    font-weight: 300;<br />
    line-height: 1;<br />
    font-family: "Lato","Helvetica Neue",Helvetica,Arial,sans-serif;<br />
}<br />
.wdg_contenido_promocionado article section h2 a {<br />
    font-family: "Lato","Helvetica Neue",Helvetica,Arial,sans-serif;<br />
    color: #424242;<br />
}<br />
.wdg_contenido_promocionado footer a {<br />
    margin-right: 1rem;<br />
}<br />
.wdg_contenido_promocionado footer a i {<br />
    color: #d0d0d0;<br />
    font-size: 1.5625rem;<br />
    margin: 1rem 0;<br />
}<br />
.wdg_contenido_promocionado article section .antetitulo {<br />
    margin-bottom: 1.4rem;<br />
    margin-top: 0;<br />
    font-size: .8125rem;<br />
    font-weight: 400;<br />
    line-height: 1;<br />
    font-family: "Lato","Helvetica Neue",Helvetica,Arial,sans-serif;<br />
    color: #666;<br />
}<br />
</style>
</div>
		</div><div id="text-41" class="widget widget_text">			<div class="textwidget"><style>
.wdg_posts_recientes article .entry-title h2, .wdg_posts_destacados article .entry-title h2 {
    min-height: 6rem;
}</p>
</style>
</div>
		</div>					<div class="header-access grid-padding-x clearfix">
				<div class="medium-9 large-9 mobile-rss">
			<!-- <i class="fa fa-mobile"></i><a href="#" title="Móvil">Móvil</a>&nbsp;&nbsp; --><i class="fa fa-rss"></i><a href="//carnaval.lavozdigital.es/rss" title="RSS">RSS</a>
		</div>

		<div class="medium-3 large-3 column text-right carnaval-login">
					</div>

</div>
					
					<div class="show-for-medium-up">
						<div class="header-logo row clearfix">
	<div class="medium-4 large-4 column lastest-version">
		<!-- Fecha ultima actualizacion del portal -->
				&nbsp;
	</div>
	
	<div class="medium-4 large-4 column text-center">
						<p id="logo" class="h1">
					<a class="imagen" href="https://carnaval.lavozdigital.es/" title="La Voz del Carnaval de Cádiz" rel="nofollow">
						<img alt="La Voz del Carnaval de Cádiz" src="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2018/01/la-voz-del-carnaval-de-cadiz.png" />
					</a>
				</p>
				</div>
	
	<div class="text-right medium-4 large-4 column">
		<!-- Zona libre del portal para futuros módulos -->
								
							<a href="https://es-es.facebook.com/Lemanssca" title="https://es-es.facebook.com/Lemanssca"  target="_blank">
				<img class="sponsor" alt="LOGO-TALLERES-LE-MANS-ROPA2" src="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/02/LOGO-TALLERES-LE-MANS-ROPA2.png" />
			</a>
			</div>
</div>
<div class="navbar">
	<div class="navbar-inner principal">
		<nav role="navigation" class="nav row">
			<div class="medium-10 large-10 column">
				<div class="table mbl"><ul id="menu-menu-principal" class="menu navcntr"><li id="menu-item-39934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39934"><a href="https://carnaval.lavozdigital.es/">Portada</a></li>
<li id="menu-item-39946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39946"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-296982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296982"><a href="https://carnaval.lavozdigital.es/opinion/">Opinión</a></li>
<li id="menu-item-40029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40029"><a href="/agrupaciones/tipo-agrupacion/coros/">Coros</a></li>
<li id="menu-item-320712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320712"><a href="https://carnaval.lavozdigital.es/noticia/las-imagenes-y-fotografias-mas-recordadas-de-la-historia-del-carnaval-de-cadiz/">Fotos</a></li>
<li id="menu-item-296901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296901"><a href="/agrupaciones/tipo-agrupacion/comparsas/">Comparsas</a></li>
<li id="menu-item-296902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296902"><a href="/agrupaciones/tipo-agrupacion/chirigotas/">Chirigotas</a></li>
<li id="menu-item-296903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296903"><a href="/agrupaciones/tipo-agrupacion/cuartetos/">Cuartetos</a></li>
<li id="menu-item-313238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313238"><a href="https://carnaval.lavozdigital.es/noticia/el-jurado-de-la-voz-12-de-15-y-ahora-hay-que-acertar-los-premios-gordos/">Jurado de la Voz</a></li>
</ul></div>			</div>
						<div class="medium-2 large-2 column iconos_sociales">
				<ul class="sharing">
																<li><a target="_blank" title="" href="https://www.facebook.com/lavozdelcarnaval/"><i class="fa fa-facebook fa-2x"></i></a></li>
																<li><a target="_blank" title="La Voz del Carnaval de Cádiz en Twitter" href="https://twitter.com/carnavaldecadiz"><i class="fa fa-twitter fa-2x"></i></a></li>
										<li><a id='cambia_version' onclick='toMB(this);' href='javascript:void(0);' title='Ir a la version móvil' alt='Ir a la version móvil' data='/noticia/me-gustaria-salir-en-una-agrupacion-es-una-de-las-cosas-importantes-de-cadiz/' class=''><i class='fa fa-mobile fa-2x'></i></a></li>				</ul>
			</div>
					</nav>
	</div>
	<div class="clear"></div>
</div>


			
			<nav class="es_noticia row">
				<div class="columns">
					<span class="titulo">ES NOTICIA </span>
					<div class="table mbl"><ul id="menu-es-noticia" class="menu navcntr"><li id="menu-item-313259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313259"><a href="https://carnaval.lavozdigital.es/noticia/antonio-serrano-el-canijo-no-soy-un-valiente-hasta-que-no-me-vi-muerto-no-di-el-paso-adelante/">El Canijo</a></li>
<li id="menu-item-319010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319010"><a href="https://carnaval.lavozdigital.es/noticia/cual-es-la-agrupacion-perfecta-del-carnaval-de-cadiz-vota/">La agrupación perfecta</a></li>
<li id="menu-item-308416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308416"><a href="https://carnaval.lavozdigital.es/noticia/cual-es-el-cuarteto-perfecto-del-carnaval-de-cadiz-vota/">¿Cuánto sabes de Carnaval?</a></li>
<li id="menu-item-318990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318990"><a href="https://carnaval.lavozdigital.es/noticia/la-pelicula-sobre-la-vida-y-obra-de-juan-carlos-aragon-estrenara-su-trailer-oficial-en-la-final-del-coac/">Juan Carlos Aragón</a></li>
<li id="menu-item-314696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314696"><a href="https://carnaval.lavozdigital.es/noticia/selu-carnaval-2021/">Selu de Cádiz</a></li>
</ul></div>				</div>
			</nav>
			
								</div>
					
										
						<div class="breadcrumbs">
		<!-- Breadcrumb NavXT 5.4.0 -->
<a property="item" typeof="WebPage" title="Go to La Voz del Carnaval de Cádiz." href="https://carnaval.lavozdigital.es/" class="home"><span property="name">La Voz del Carnaval de Cádiz</span></a><meta property="position" content="1"> &nbsp; &gt; <a property="item" typeof="WebPage" title="Go to Noticias." href="https://carnaval.lavozdigital.es/noticias/" class="post post-noticia-archive"><span property="name">Noticias</span></a><meta property="position" content="2"> &nbsp; &gt; <span property="itemListElement" typeof="ListItem"><span property="name">«Me gustaría salir en una agrupación, es una de las cosas importantes de Cádiz»</span><meta property="position" content="3"></span>	</div>
	
				   
                </div><!-- .site-header -->
            </div><!-- .grid-x .grid-margin-x -->
        </header><!-- #header -->
    </div><!-- end .header_container -->
   
    <div class="content_container">

    <main>

    <section class="content_wrap row" role="document"><div class="row"><style>h2.subtitulo {
    font-style: normal !important;
	margin-left:24px;
	}
h2.subtitulo:before {
    position: absolute;
    margin-top: 6px;
    margin-left: 30px;
    left: 0px;
    width: 8px;
    height: 8px;
    background-color: #FF0068;
    border-radius: 4px;
    content: '';
}
</style>

<div id="content" class="medium-8 large-8 columns" role="main">

	

	
		

		<article id="post-320962" class="post-320962 noticia type-noticia status-publish has-post-thumbnail hentry">

			<header class="entry-header">

				

				
				
<style>h2.subtitulo {
    font-style: normal !important;
	margin-left:24px;
	}
h2.subtitulo:before {
    position: absolute;
    margin-top: 6px;
    margin-left: 30px;
    left: 0px;
    width: 8px;
    height: 8px;
    background-color: #FF0068;
    border-radius: 4px;
    content: '';
}
</style>
	<!-- Video o Imagen destacada -->
				<!-- Foto con pie de foto -->
			<div class="catItemImage_dest">
				<figure class="catImagen">
							
					<img width="644" height="361" src="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/02/cerevera-cadizcf.jpg" class="attachment-detalle_ab650x400 size-detalle_ab650x400 wp-post-image" alt="" srcset="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/02/cerevera-cadizcf.jpg 644w, https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/02/cerevera-cadizcf-300x168.jpg 300w, https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/02/cerevera-cadizcf-640x359.jpg 640w, https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/02/cerevera-cadizcf-480x269.jpg 480w" sizes="(max-width: 644px) 100vw, 644px" />					<div class="catItemImagecaption"></div>
				
				</figure>
			</div>
												
	<!-- Antetitulo -->
			<p class="antetitulo">
			Carnaval de Cádiz 2021		</p>
							
	<!-- Título -->						
	<h1 class="single-title custom-post-type-title">«Me gustaría salir en una agrupación, es una de las cosas importantes de Cádiz»</h1>
									
	<!-- Subtitulo -->
			<h2 class="subtitulo" style="margin-left:50px;">
			El entrenador del equipo amarillo confiesa que «cuando estoy alegre puedo pasarme toda la tarde escuchando carnaval»		</h2>
															
	<!-- Compartir / Comentarios / Autor / Fecha -->
	<div class="comparte-comenta clearfix">

		<div class="medium-4 large-4 columns compartir">
			
		<a class=" " title="Publicarlo en Facebook " href="https://www.facebook.com/sharer/sharer.php?u=https://carnaval.lavozdigital.es/noticia/me-gustaria-salir-en-una-agrupacion-es-una-de-las-cosas-importantes-de-cadiz/&amp;t=«Me gustaría salir en una agrupación, es una de las cosas importantes de Cádiz»">

			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-facebook fa-stack-1x"></i>
			</span>	
		</a>
										
		<a class=" " title="Publicarlo en Twitter" href="https://twitter.com/intent/tweet?url=https://carnaval.lavozdigital.es/noticia/me-gustaria-salir-en-una-agrupacion-es-una-de-las-cosas-importantes-de-cadiz/&text=«Me gustaría salir en una agrupación, es una de las cosas importantes de Cádiz»">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-twitter fa-stack-1x"></i>
			</span>	
		</a>
								
				
	</div>
	
	<div class="medium-4 large-4 columns comentarios">
		<div class="numcoment"><a href="https://carnaval.lavozdigital.es/noticia/me-gustaria-salir-en-una-agrupacion-es-una-de-las-cosas-importantes-de-cadiz/#disqus_thread"><i class="fa fa-comment"></i></a></div>
	</div>

</div>

<div class="firma">
		Por <span class='detalle_autor' rel='author'>José Juan Ramos, </span> <time class='updated' datetime='2021-02-04T07:00:34+00:00' pubdate>4 de febrero de 2021</time>&nbsp;<span class="hora">7:00 h.</span></div>

	
	
			
			

				

			</header><!-- .entry-header -->

			

			<div class="entry-content-post">

				

				<!-- Contenido principal -->

				<p>Nuestro entrevistado es quizás una de las personas más queridas a día de hoy en la ciudad. Tiene una legión de seguidores que enfervorecidamente le defienden en cuanto su nombre o sus decisiones se cuestionan. Sin duda se lo ha ganado a pulso. Llegó a <strong>Cádiz</strong> para hacerse cargo de un equipo que naufragaba en la Segunda B del fútbol español y con trabajo y determinación ha llevado en muy poco tiempo al Cádiz CF. a la élite del futbol nacional, haciendo disfrutar con el último ascenso a primera a una ciudad necesitada de ese tipo de estímulos.</p>
<p><strong>Álvaro Cervera</strong> no es gaditano, pero tiene todos los ingredientes para serlo. Cuenta con su preceptivo sobrenombre (<strong>El Gafa</strong>), sale en las coplas del carnaval, ha creado para el imaginario colectivo de la ciudad un lema en el que todos se reconocen: «la lucha no se negocia».</p>
<p><strong>–¿Cuándo es la primera vez que Álvaro Cervera entra en contacto con el carnaval de Cádiz? ¿Cómo fue?</strong><br />
–Mi padre es gaditano y siempre escuchaba carnaval cuando podía. Es cierto que yo no lo escuchaba porque para mí quedaba muy lejano pero sí es cierto que mis primeros contactos con el carnaval de Cádiz provienen de cuando era pequeño y las coplas sonaban en casa.</p>
<p><strong>–Sabemos que le gusta y que en alguna ocasión ha disfrutado de alguna sesión en el Gran Teatro Falla. ¿Qué sensaciones vive allí viéndolo en directo?</strong><br />
–Me gusta mucho, creo que es algo más profundo de lo que la palabra «carnaval» puede representar, del simple sentido de fiesta al que puede llevarnos la palabra por sí misma. En Cádiz hay mucho trabajo detrás de cada actuación, de cada letra, de cada música… El Carnaval de Cádiz tiene un trabajo que desde fuera quizás pase más desapercibido, no es solo salir y pasarlo bien, esta tradición no solo se circunscribe a la fiesta y la diversión, es mucho más.</p>
<p><strong>–¿Qué modalidad es su preferida y por qué?</strong><br />
–Soy más de comparsa, me tiran más. Quizás por las temáticas que tocan y la seriedad que le dan, el espíritu con el que se canta y la emoción que llegan a transmitir.</p>
<p><strong>–¿Tiene Álvaro Cervera alguna agrupación fetiche o algún autor predilecto?</strong><br />
–Desde que estoy aquí he ahondado más en el carnaval, hay muchas coplas que escucho a diario y me gustan mucho. A mí me llamó mucho la atención, y fue antes de venir a Cádiz, La Serenissima cuando cantó en italiano. Me maravilló cómo alguien tenía la osadía y el atrevimiento de cantar una tradición tan del pueblo y llena de dejes gaditanos de esa forma. Pensé que esa persona debía ser muy interesante. Al cabo de los años lo conocí y ciertamente me resultó muy interesante. Luego he conocido muchas otras cosas, por ejemplo la comparsa de Tino Tovar de hace algunos años me gusta mucho. El pasodoble ‘Juan se levantó’de El Creador y otros muchos de todas esas comparsas de Tino. Conozco casi todas las comparsas, las antiguas también.</p>
<p><strong>– Hay personas que se ponen carnaval cuando se encuentran apenadas, otros cuando se están eufóricos. Cervera ¿cuándo y dónde suele escuchar carnaval?</strong><br />
–Cuando estoy animado escucho más carnaval.Si estoy en casa tranquilo y me encuentro alegre puedo pasarme la tarde escuchando carnaval. Cuando estoy triste por algo no suelo ponerlo. Lo pongo alegre y en cualquier momento, a veces cuando menos me lo espero, tanto en el coche como en casa.</p>
<p><strong>–¿Qué es lo que más le llama la atención de las coplas de carnaval?</strong><br />
–Me gusta mucho el mensaje de cada pasodoble, me llama mucho la atención esos pasodobles que no sabes hasta el final cómo van a acabar, qué último giro van a tener. Y la musicalidad… cuando una música me gusta al final casi siempre termina gustándome el pasodoble.</p>
<p><strong>–Históricamente a nuestro equipo y a sus entrenadores le han caído bastantes cuplés, digamos que han servido de burla gaditana… sin embargo en su época al frente del equipo siempre que le han escrito lo han hecho en positivo. ¿Cómo valora eso?</strong><br />
–Ha habido un poco de todo, pero el hecho de que alguien se tome la molestia de cantarme, ya sea en positivo o en negativo, para mí es un orgullo. Que se acuerden de mi en cualquier copla es de agradecer y yo me lo tomo a bien. Martínez Ares sacó este año un cuplé hablando del Cádiz CF y me mencionaba, y es que solo con que Martínez Ares escriba de mí ya es un privilegio. Sé entender lo que es el carnaval.</p>
<p><strong>–¿Pasa por la mente de Cervera salir en alguna agrupación de Carnaval algún día?</strong><br />
–Sí. A gente muy cercana le he comentado, medio en broma medio en serio, que al final pasarán los años y me iré de Cádiz sin salir en una agrupación de carnaval. La verdad es que algún día me gustaría estar ahí arriba porque creo que es una de las cosas importantes de Cádiz. Y de hecho alguna vez lo he comentado con algún autor de comparsas y con algún que otro cuartetero. Aunque fuese bien caracterizado para que no se me reconociera, pero sí me gustaría vivir esa experiencia.</p>
<p><strong>–¿Qué persona es la que le advierte de que hay alguna copla que no debe perderse?</strong><br />
–En el vestuario, sin duda, Juanito, el utillero, que es el más carnavalero. Y cuando sale algo que los que me conocen piensan que puede gustarme suele ser Lolo Bocardo, el entrenador de porteros, el que me dice «míster, tienes que escuchar esto».</p>
<p><strong>–¿Quién es para usted el Messi del carnaval?</strong><br />
–No te puedo decir. Estando fuera seguramente te hubiese dicho algún nombre concreto, pero una vez conociéndolos de cerca creo que son todos muy buenos. Si me preguntaras ¿qué comparsa te gusta más? Podría decirte cuatro o cinco y cada una de un autor. Juan Carlos Aragón, Martínez Ares, Tino Tovar. ¡Es que todos son muy buenos!</p>
<p><strong>–¿Qué significa Cádiz para Álvaro Cervera? no digo el Cádiz con artículo, sino Cádiz como universo, como ciudad, como ese ente en donde se dan la mano tantas pasiones.</strong><br />
–Yo he tenido la suerte de haber nacido en Guinea, de haberme criado en Tenerife, y haber vivido en Santander, en Mallorca y en Valencia… y cuando pasa el tiempo te das cuenta de que eso es una suerte que te enriquece mucho. Yo creo que el que no conoce Cádiz se va de este mundo pensando que ha conocido su tierra y ha viajado a algunos lugares bonitos y ya está, pero el que conoce Cádiz se da cuenta de que hay algo diferente a todo lo demás. Los que hemos tenido la suerte de conocerla cuando no estemos aquí la echaremos mucho de menos.</p>
<div id="text-27" class="widget widget_text">			<div class="textwidget"><div style="text-align: center;">
<div id="layer_inpage-id" data-voc-vam="" data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true"></div>
</div>
</div>
		</div>
				

				<!-- Autor. -->

				
			</div><!-- .entry-content -->
<br>
								
								
													<div class="OUTBRAIN" data-src="https://carnaval.lavozdigital.es/noticia/me-gustaria-salir-en-una-agrupacion-es-una-de-las-cosas-importantes-de-cadiz/" data-widget-id="AR_2"></div>
				
				<footer class="entry-meta">

					

	

					

				</footer><!-- .entry-meta -->

				

			</article><!-- #post -->



			

		
	</div><!-- #content -->

	

	
<aside id="secondary" class="medium-4 large-4 columns" role="complementary" data-sticky_parent>
			<div class="widget-area" data-sticky_column>
			<div id="text-13" class="widget widget_text">			<div class="textwidget"><div data-voc-vam="" data-voc-vam-position="boton_uno"></div>
</div>
		</div><div id="wdg_la_opinion_de-2" class="widget wdg_la_opinion_de"><h3 class='titulo_modulo_c span4'>la opinión de…</h3><article id="post-320957" class="la-opinion-de" role="article"><header class="article-header"></header><section class="entry-content-listado row"><div class="icono con_icon medium-2 largue-2 columns"><i class="fa fa-pencil-square-o"></i></div><div class="columns medium-10 largue-10 title tooltiplavoz top"><h3 class="fontface"><a href="https://carnaval.lavozdigital.es/opinion/la-firma/cuidemos-a-nuestros-mayores/" title="Cuidemos a nuestros mayores" alt="Cuidemos a nuestros mayores">Cuidemos a nuestros mayores</a></h3><div class="arrow"><i class="fa fa-caret-down "></i></div></div><div class="clearfix"></div><div class="columns medium-9 largue-9 datos-autor"><span class="author" rel="author">Roberto F. Gómez, </span><span>4 de febrero de 2021,&nbsp;<span class="hora">6:50 h.</span></span></div></section><footer ></footer></article> <!-- end article --></div><div id="text-47" class="widget widget_text">			<div class="textwidget"><p><a href="https://carnaval.lavozdigital.es/noticia/cual-es-la-agrupacion-perfecta-del-carnaval-de-cadiz-vota/"><img class="alignnone" style="margin-bottom: 15px;" src="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/02/agrupacionPerfecta.png" alt="¿Cuál es la agrupación perfecta del Carnaval de Cádiz. Entra y participa" width="300" height="300" /></a></p>
</div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas"></div>
</div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://carnaval.lavozdigital.es/noticia/el-jurado-de-la-voz-12-de-15-y-ahora-hay-que-acertar-los-premios-gordos/"><img class="alignnone" style="margin-bottom: 15px;" src="https://carnaval.lavozdigital.es/wp-content/uploads/2018/01/juradoVoz_modC.png" alt="Consulta aquí el Jurado de la Voz" width="300" height="300" /></a></p>
</div>
		</div><div id="text-32" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas_dos"></div>
</div>
		</div><?xml version="1.0"?>
<div id="easy_sidebar_menu_widget-3" class="widget widget_easy_sidebar_menu_widget listado-agrupaciones"><h3 class="widgettitle">Agrupaciones</h3><div class="menu-menu-lateral-container"><ul id="menu-menu-lateral" class="menu-agrupaciones"><li id='menu-item-301149'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">COROS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-312452'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2019" class="easy-sidebar-menu-widget-link">2019</a> </span></li>
<li id='menu-item-303605'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2018" class="easy-sidebar-menu-widget-link">2018</a> </span></li>
<li id='menu-item-301155'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301156'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301157'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301158'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301159'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301160'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301161'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301162'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301150'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301151'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
<li id='menu-item-301152'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">COMPARSAS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-312453'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2019" class="easy-sidebar-menu-widget-link">2019</a> </span></li>
<li id='menu-item-303606'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2018" class="easy-sidebar-menu-widget-link">2018</a> </span></li>
<li id='menu-item-301164'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301165'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301167'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301168'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301169'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301171'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301172'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301173'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301153'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301154'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
<li id='menu-item-301174'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">CHIRIGOTAS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-312454'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2019" class="easy-sidebar-menu-widget-link">2019</a> </span></li>
<li id='menu-item-303607'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2018" class="easy-sidebar-menu-widget-link">2018</a> </span></li>
<li id='menu-item-301181'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301182'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301183'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301184'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301185'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301186'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301187'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301188'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301189'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301190'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
<li id='menu-item-301191'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">CUARTETOS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-312456'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2019" class="easy-sidebar-menu-widget-link">2019</a> </span></li>
<li id='menu-item-303608'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2018" class="easy-sidebar-menu-widget-link">2018</a> </span></li>
<li id='menu-item-301192'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301193'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301194'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301195'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301196'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301197'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301198'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301199'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301201'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301200'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
</ul></div></div>
<div id="text-16" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas_tres"></div>
</div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><style>
.single #content a {text-decoration: underline;font-weight: bold !important;}<br />
#secondary .widget .widgettitle {margin-bottom: 0.2rem; !important;}<br />
</style>
</div>
		</div>		</div>
	</aside><!-- #secondary -->
	        </div><!-- .grid-x .grid-margin-x -->        <div class="before-footer wrap row">
            <div class="row">
                <div class="medium-12 large-12 column">
                    <div class="clearfix">
	</div>
                </div>
            </div>
                        <div class="before-footer clearfix">
    <?xml version="1.0"?>
<div id="text-26" class="widget widget_text megabanner text-center">			<div class="textwidget"><div data-voc-vam="" data-voc-vam-position="megabanner_dos"></div>
</div>
		</div>
</div>        </div>
    </section><!-- end .content-wrap -->

    </main>

    </div><!-- end .content_container -->

	    <div class="footer_container">

        <!-- init footer -->
<footer id="footer" itemtype="http://schema.org/WPFooter" itemscope="itemscope" class="footer_wrap row" role="contentinfo"> <div class="footer-top row clearfix"><div class="medium-3 large-3 column"><h4><a href="https://carnaval.lavozdigital.es/" title="La Voz del Carnaval de Cádiz"><span>Carnaval</span></a></h4></div><div class="medium-9 large-9 column menu-mapa"><ul><li><a title="Política de cookies" href="//www.vocento.com/politica-cookies/">Política de cookies</a></li><li><a title="Política de privacidad" href="//www.vocento.com/politica-privacidad/">Política de privacidad</a></li><li><a title="Aviso Legal" href="//www.lavozdigital.es/contacto/aviso-legal.html">Aviso Legal</a></li><li><a title="Condiciones de uso" href="//www.lavozdigital.es/contacto/condiciones.html">Condiciones de uso</a></li></ul></div></div><div class="footer-content row clearfix"><div class="medium-3 large-3 column"><section class="agrupaciones"><h5><a title="Agrupaciones" href="https://carnaval.lavozdigital.es/agrupaciones/">Agrupaciones</a></h5><ul><li><a title="Cuartetos" href="https://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/cuartetos/">Cuartetos</a></li><li><a title="Coros" href="https://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/coros/">Coros</a></li><li><a title="Chirigotas" href="https://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/chirigotas/">Chirigotas</a></li><li><a title="Comparsas" href="https://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/comparsas/">Comparsas</a></li></ul></section></div><div class="medium-3 large-3 column"><section class="noticias"><h5><a title="Noticias" href="https://carnaval.lavozdigital.es/noticias/">Noticias</a></h5><ul><li><a title="Opinión" href="https://carnaval.lavozdigital.es/opinion/">Opinión</a></li><li><a title="Participación" href="javascript:void(0);">Participación</a></li><li><a title="Multimedia" href="javascript:void(0);">Multimedia</a></li></ul></section></div><div class="medium-3 large-3 column"><section class="redes-sociales"><h5><a title="Redes Sociales" href="javascript:void(0);">Redes Sociales</a></h5><ul><li><a target="_blank" title="Facebook" href="https://www.facebook.com/lavozdelcarnaval/">Facebook</a></li><li><a target="_blank" title="Twitter" href="https://twitter.com/carnavaldecadiz">Twitter</a></li></ul></section></div><div class="medium-3 large-3 column"><section class="lavozdigital"><h5><a target="_blank" title="LAVOZDIGITAL.ES" href="//www.lavozdigital.es/">LAVOZDIGITAL.ES</a></h5><ul><li><a target="_blank" title="Canal Amarillo" href="//www.lavozdigital.es/deportes/cadizcf/">Canal Amarillo</a></li></ul></section></div></div></footer>
<!-- end footer -->
    </div><!-- end #footer_container -->

    <!-- init jsFooter -->
<script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script>
<script>
    Voonto.ready.then(function(app) {
        window.$ = window.jQuery;
        window.vocento.config = window.vocento.config || {};
        app.load(window.vocento.config.nibara.vocUserPath + '/vocento-vocuser-preloader.js?v=' + window.vocento.config.nibara.vocUserVersion);
        app.load(window.vocento.config.nibara.vamPath + '/vam.js');
        app.load(window.vocento.config.nibara.videoPlayerVersionPath + "/video-player.js");
        app.load(window.vocento.config.nibara.path + "/post-script.js");
        app.load(window.vocento.config.nibara.libPath + "jquery-inview-tea3/jquery.inview.min.js");
    });
</script>
<!-- end jsFooter -->
    <script>
        Voonto.ready.then(function(app) {
            // Eliminado en la integración Vocento Header API
            // app.load('//static.vocento.com/vam/3.13.3/vam.js');

            // Cargar los restantes scripts movidos por las dependencias de jQuery
            
            app.load("https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/js/jquery_cookie.js?v=14");
            app.load("https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/js/jquery.cookie.js?v=13");
            app.load("https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/js/custom_script_carnaval.js?a=2");
            app.load("https://carnaval.lavozdigital.es/wp-content/plugins/version-movil-carnaval/js/isMobile.js");

        });
    </script>

	        <script>
            Voonto.ready.then(function(app) {

                $(document).ready(function() {
                    var outbrainCodes = '';

                    outbrainCodes = 'AR_1';
                    var template = 'ES_LaVozDigital';
                    var $elm = $('.widget_outbrain');
                    if ($($elm).length > 0) {
                        console.log('[outbrain] DOM load finished continue loading outbrain widgets');
                        outbrainCodes.split(',').forEach((widget) => {
                            console.log('[outbrain] append widget with code: ' + widget);
                            $elm.append('<div class="OUTBRAIN" data-src="' + document.URL + '" data-widget-id="' + widget + '" data-ob-template="' +template +'"></div>');
                        });
                        $.getScript("https://widgets.outbrain.com/outbrain.js", function ()

                            { console.log('[outbrain] call to outbrain success'); }
                            );
                    }
                });
            });
        </script>

    <script type="text/javascript">

        Voonto.ready.then(function(app) {

            jQuery(document).ready(function() {

                                var divpublicidadcontenido = jQuery("div.publicidad-contenido");

                                var divpromocionado = jQuery("div.wdg_contenido_promocionado");

                                if(divpublicidadcontenido && divpublicidadcontenido.length > 0)
                {
                                        var publicidadcontenido_html = divpublicidadcontenido[0].innerHTML;

                                        if (divpromocionado && divpromocionado.length > 0)
                    {
                        //alert('tiene promocionado');
                        //Colocamos tras el segundo parrafo si hay
                        var pparrafo = jQuery("article .entry-content-post p:nth-of-type(2)");

                        if(pparrafo.length == 0)
                        {
                            //Colocamos tras el contenido promocionado
                            var pparrafo = jQuery("article .entry-content-post");
                            //alert(pparrafo[0].outerHTML);
                        }

                    }
                    // Si no hay contenido promocionado
                    else
                    {
                        //alert('es cualquier otro contenido pero no tiene promocionado');
                        var pparrafo = jQuery("article .entry-content-post p:first");

                    }

                    
                    if(pparrafo.length > 0)
                    {
                                                pparrafo.after(publicidadcontenido_html);

                                                var publicidadcontenidonew = jQuery("article .entry-content-post .publicidad_contenido");

                                                divpublicidadcontenido.remove();

                                                if(publicidadcontenidonew && publicidadcontenidonew.length > 0)
                        {
                                                        publicidadcontenidonew.removeClass("hide");

                        }
                    }
                }
            });
        });

    </script>

<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/version-movil-carnaval/js/script_change_v005.js?ver=v201603161725'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/js/what-input.js?ver=6.2.3'></script>
<script>Voonto.ready.then(function(app) { app.load( "https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/js/theme-functions.js?ver=6.2.4.2"); });</script><script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/draw.js?ver=4.9.10'></script>
<script>Voonto.ready.then(function(app) { app.load( "https://carnaval.lavozdigital.es/wp-content/plugins/easy-sidebar-menu-widget/assets/js/jquery.easy-sidebar-menu-widget.min.js?ver=4.9.10"); });</script><script>Voonto.ready.then(function(app) { app.load( "https://carnaval.lavozdigital.es/wp-content/themes/carnaval/js/carnaval-functions.js?ver=3.0"); });</script><script>Voonto.ready.then(function(app) { app.load("https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/js/foundation.js?ver=6.2.3").then(() => {app.load("https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/js/app.js?ver=6.2.4.2");});});</script><script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=1.0.1'></script>

	        	
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"471643573","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF0taWwUPXA==","queueTime":0,"applicationTime":1741,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
