<!doctype html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

	
		<link rel="apple-touch-icon" sizes="180x180" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/android-chrome-192x192.png">
		<link rel="icon" type="image/png" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/android-chrome-256x256.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/favicon-16x16.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/favicon.ico">
		<![endif]-->
		<link rel="manifest" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/manifest.json">
		<link rel="mask-icon" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/safari-pinned-tab.svg" color="#fc136a">
		<meta name="msapplication-TileImage" content="https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/mstile-150x150.png">
		<meta name="theme-color" content="#ffffff">

		
<title>Jesús Bienvenido y Paco Medina, fichajes del coro de Los Niños para el Carnaval de Cádiz 2020 Carnaval de Cádiz &bull; La Voz del Carnaval de Cádiz</title>

<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El autor Jesús Bienvenido y Paco Medina, colaboradores del coro de Los Niños junto a Nandi Migueles en el Concurso del Carnaval de Cádiz 2020"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://carnaval.lavozdigital.es/noticia/jesus-bienvenido-paco-medina-fichajes-del-coro-los-ninos-carnaval-cadiz-2020/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jesús Bienvenido y Paco Medina, fichajes del coro de Los Niños para el Carnaval de Cádiz 2020 Carnaval de Cádiz &bull; La Voz del Carnaval de Cádiz" />
<meta property="og:description" content="El autor Jesús Bienvenido y Paco Medina, colaboradores del coro de Los Niños junto a Nandi Migueles en el Concurso del Carnaval de Cádiz 2020" />
<meta property="og:url" content="https://carnaval.lavozdigital.es/noticia/jesus-bienvenido-paco-medina-fichajes-del-coro-los-ninos-carnaval-cadiz-2020/" />
<meta property="og:site_name" content="La Voz del Carnaval de Cádiz" />
<meta property="og:image" content="https://carnaval.lavozdigital.es/wp-content/uploads/2019/08/coro-ninos-e1566467039435.jpg" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El autor Jesús Bienvenido y Paco Medina, colaboradores del coro de Los Niños junto a Nandi Migueles en el Concurso del Carnaval de Cádiz 2020" />
<meta name="twitter:title" content="Jesús Bienvenido y Paco Medina, fichajes del coro de Los Niños para el Carnaval de Cádiz 2020 Carnaval de Cádiz &bull; La Voz del Carnaval de Cádiz" />
<meta name="twitter:image" content="https://carnaval.lavozdigital.es/wp-content/uploads/2019/08/coro-ninos-e1566467039435.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz del Carnaval de Cádiz &raquo; Feed" href="https://carnaval.lavozdigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz del Carnaval de Cádiz &raquo; RSS del Archivo Noticias" href="https://carnaval.lavozdigital.es/noticias/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='wpforge-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C700&#038;ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforge_fonts-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/fonts/fonts.css?ver=6.2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforge_foundation-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/css/foundation.css?ver=6.2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforge_motion_ui-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/css/motion-ui.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style_css-css'  href='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/css/stylesGraph.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_css-css'  href='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/css/foundation.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='motion_css-css'  href='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/css/motion-ui.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-sidebar-menu-widget-css-css'  href='https://carnaval.lavozdigital.es/wp-content/plugins/easy-sidebar-menu-widget/assets/css/easy-sidebar-menu-widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/css/estilos.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='carnaval-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/carnaval/style.css?v=20170811' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='googleFontsAll-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/js/jquery_cookie.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/version-movil/js/isMobile.js?ver=v201412021225'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/version-movil/js/script_change_v005.js?ver=v201603161725'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/d3.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/d3Tipv063.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/vendor/jquery.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/foundation/foundation.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/js/custom_script_carnaval.js?a=2&#038;ver=v1'></script>
<link rel='https://api.w.org/' href='https://carnaval.lavozdigital.es/wp-json//' />

<link rel="alternate" type="application/json+oembed" href="https://carnaval.lavozdigital.es/wp-json//oembed/1.0/embed?url=https%3A%2F%2Fcarnaval.lavozdigital.es%2Fnoticia%2Fjesus-bienvenido-paco-medina-fichajes-del-coro-los-ninos-carnaval-cadiz-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://carnaval.lavozdigital.es/wp-json//oembed/1.0/embed?url=https%3A%2F%2Fcarnaval.lavozdigital.es%2Fnoticia%2Fjesus-bienvenido-paco-medina-fichajes-del-coro-los-ninos-carnaval-cadiz-2020%2F&#038;format=xml" />
        <script src="https://static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" ></script>
        
        <script>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</script>
        
			<script language="javascript" type="text/javascript">
				OAS_sitepage_dc = "";
				OAS_sitepage = "/carnaval/noticias";
				OAS_sitepage_dc = "/4900/vocento.lavozdigital/carnaval/noticias";
			</script>
			<!-- Markup (JSON-LD) structured in schema.org ver.4.6.4 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://carnaval.lavozdigital.es/noticia/jesus-bienvenido-paco-medina-fichajes-del-coro-los-ninos-carnaval-cadiz-2020/"
    },
    "headline": "Jesús Bienvenido y Paco Medina, fichajes del coro de Los Niños para el Carnaval de Cádiz 2020",
    "datePublished": "2019-08-22T11:44:11+0200",
    "dateModified": "2019-08-22T11:44:11+0000",
    "author": {
        "@type": "Person",
        "name": "Nuria Agrafojo"
    },
    "description": "El Coro de los Niños prepara un proyecto con muchas novedades para el Concurso de Agrupaciones del Carnaval de",
    "image": {
        "@type": "ImageObject",
        "url": "https://carnaval.lavozdigital.es/wp-content/uploads/2019/08/coro-ninos-e1566467039435.jpg",
        "width": 644,
        "height": 483
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Voz del Carnaval",
        "logo": {
            "@type": "ImageObject",
            "url": "https://carnaval.lavozdigital.es/wp-content/uploads/2018/01/la-voz-del-carnaval-de-cadiz.png",
            "width": 579,
            "height": 97
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
		<!-- ini comScore tracking vars -->
		<script language="javascript" type="text/javascript">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</script>
		<!-- fin comScore tracking vars -->
	<style type="text/css" id="wpforge-custom-header-css"></style>
<link rel="amphtml" href="https://carnaval.lavozdigital.es/noticia/jesus-bienvenido-paco-medina-fichajes-del-coro-los-ninos-carnaval-cadiz-2020/?amp=1">

				<!-- [@@BEGIN MEDIA@@] -->
					<script language="javascript" type="text/javascript" src="https://nets.vocento.com/media/v2/js/vocento.media.abc.min.js?site=abc&version=201605171049"></script>
					<script>
						var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
						var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
					</script>
				<!-- [@@END MEDIA@@] -->
			

					<script src="//static.vocento.com/tag-manager/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd-staging"></script>
						
</head>
<body class="noticia-template-default single single-noticia postid-311059 full-width front-page tema_escritorio">

        				<script type="text/javascript" src="https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/js/score.js"></script>
		<script type="text/javascript">
			// <![CDATA[
				function udm_(e){var t = "comScore=",n = document,r = n.cookie,i = "",s = "indexOf",o = "substring",u = "length",a = 2048,f, l = "&ns_",c = "&",h, p, d, v, m = window,g = m.encodeURIComponent || escape;if(r[s](t) + 1)for(d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")};
				udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7715761&ns_site=' + ns_site + '&voc_site=' + voc_site + '&name=' + voc_name + '&voc_se=' + voc_se + '&voc_s1=' + voc_s1 + '&voc_s2=' + voc_s2 + '&voc_s3=' + voc_s3 + '&voc_s4=' + voc_s4 + '&voc_tn=' + voc_tn + '&voc_ho=' + voc_ho + '&voc_tc=' + voc_tc + '&voc_ed=' + voc_ed + '&voc_au=' + voc_au + '&voc_fep=' + voc_fep + '&voc_fem=' + voc_fem + '&voc_or=' + voc_or + '&voc_pr=' + voc_pr + '&voc_pl=' + voc_pl + '&voc_pu=' + voc_pu + '&voc_usrid=' + voc_usrid + '&voc_tusr=' + voc_tusr + '&voc_usrcp=' + voc_usrcp + '&voc_usrgen=' + voc_usrgen + '&voc_usrag=' + voc_usrag + '&voc_ate=' + voc_ate + '&voc_adb=' + voc_adb + '&voc_top=' + voc_top + '&voc_ntop=' + voc_ntop + '&voc_adp=' + voc_adp + '&voc_krux=' + voc_krux + '&voc_swipe=' + voc_swipe + '');
			// ]]>
		</script>
		<noscript><p><img src="https://b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=carnaval&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=RL&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=wordpress&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=culturayocio&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_adb=&amp;" /></p></noscript>
						<script>
					try{
						if(voc_tn.indexOf(".") > -1){titulardtm = voc_tn.substring(0, voc_tn.indexOf("."));}
						else{titulardtm = voc_tn;};
						slotnum = "";
						TagManager.ready.then(function(){TagManager.set({titular: titulardtm,slot: slotnum}).track();});
					}catch(err){}
				</script>
				<noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocabcdesevilla,voces/1/G.4--NS/2222222?pageName=&g=" width="1"height="1" border="0" /></noscript>
			    
	<div id="lavoz-top-menu" class="perico">

		<div class="navbar row">
			<div class="navbar-inner row">
										<div id="lavoz-logo" class="medium-2 large-2 column">
															<a href="https://www.lavozdigital.es/" title="La Voz Digital">
															<img alt="La Voz Digital" src="https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/logos/logo_LAVOZDIGITAL1.png" />
															</a>
													</div>
								<div class="medium-10 large-10 column">

					<nav role="navigation">
						<div class="table mbl"><ul id="menu-menu-superior" class="menu navcntr"><li id="menu-item-40057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40057"><a href="https://www.lavozdigital.es/cadiz-provincia/">Provincia</a></li>
<li id="menu-item-40071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40071"><a href="https://www.lavozdigital.es/andalucia/">Andalucía</a></li>
<li id="menu-item-40077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40077"><a href="https://www.lavozdigital.es/nacional/">Nacional</a></li>
<li id="menu-item-40083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40083"><a href="https://www.lavozdigital.es/internacional/">Internacional</a></li>
<li id="menu-item-40086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40086"><a href="https://www.lavozdigital.es/economia/">Economía</a></li>
<li id="menu-item-40092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40092"><a href="https://www.lavozdigital.es/deportes/">Deportes</a></li>
<li id="menu-item-40102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40102"><a href="https://www.lavozdigital.es/sociedad/">Sociedad</a></li>
<li id="menu-item-40108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40108"><a href="https://www.lavozdigital.es/cultura/">Cultura</a></li>
<li id="menu-item-40112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40112"><a href="https://www.lavozdigital.es/tv/">TV</a></li>
<li id="menu-item-40118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40118"><a href="https://www.lavozdigital.es/salud/">Salud</a></li>
<li id="menu-item-40127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40127"><a href="https://www.lavozdigital.es/tecnologia/informatica-internet-telecomunicaciones.asp">Tecnología</a></li>
</ul></div>					</nav>

				</div>

			</div>
		</div>

</div>
				
				<div id="text-14" class="widget widget_text">			<div class="textwidget"><div id="pub-sup-orejeras">
<div id="fondo-izquierda">
<div id="skyscraper_izq-id">
<div data-voc-vam data-voc-vam-position="skyscrapper_izq"></div>
</div>
</div>
<div id="fondo-derecha">
<div id="skyscraper_der-id">
<div data-voc-vam="" data-voc-vam-position="skyscrapper_der"></div>
</div>
</div>
</div>
<style>
#pub-sup-orejeras #fondo-derecha {
    left: 50% !important;
    right: auto !important;
    margin-left: 33rem !important;
    width: auto;
}
#pub-sup-orejeras #fondo-izquierda {
    left: auto !important;
    right: 50% !important;
    margin-right: 33rem !important;
    width: auto;
}
</style>
</div>
		</div>			
		
    <div class="header_container">
        <header id="header" class="header_wrap row" itemtype="http://schema.org/WPHeader" itemscope="itemscope">
            <div class="row">
                <div class="site-header medium-12 large-12 columns">
                   
				   										
					<div id="text-3" class="widget widget_text">			<div class="textwidget"><p><!--<center>


<div id="megabanner-id"><script type='text/javascript'>ads.printAds({'position': 'megabanner', 'id': 'megabanner'});</script></div>


</center>--></p>
<div data-voc-vam="" data-voc-vam-position="megabanner_local"></div>
</div>
		</div><div id="text-41" class="widget widget_text">			<div class="textwidget"><style>
.wdg_posts_recientes article .entry-title h2, .wdg_posts_destacados article .entry-title h2 {
    min-height: 6rem;
}
</style>
</div>
		</div>					<div class="header-access grid-padding-x clearfix">
				<div class="medium-9 large-9 mobile-rss">
			<!-- <i class="fa fa-mobile"></i><a href="#" title="Móvil">Móvil</a>&nbsp;&nbsp; --><i class="fa fa-rss"></i><a href="//carnaval.lavozdigital.es/rss" title="RSS">RSS</a>
		</div>

		<div class="medium-3 large-3 column text-right carnaval-login">
					</div>

</div>
					
					<div class="show-for-medium-up">
						<div class="header-logo row clearfix">
	<div class="medium-4 large-4 column lastest-version">
		<!-- Fecha ultima actualizacion del portal -->
			</div>
	
	<div class="text-center">
						<p id="logo" class="h1">
					<a class="imagen" href="https://carnaval.lavozdigital.es/" title="La Voz del Carnaval de Cádiz" rel="nofollow">
						<img alt="La Voz del Carnaval de Cádiz" src="https://carnaval.lavozdigital.es/wp-content/uploads/2018/01/la-voz-del-carnaval-de-cadiz.png" />
					</a>
				</p>
				</div>
	
	<div class="text-right medium-4 large-4 column">
		<!-- Zona libre del portal para futuros módulos -->
			</div>
</div>
<div class="navbar">
	<div class="navbar-inner principal">
		<nav role="navigation" class="nav row">
			<div class="medium-10 large-10 column">
				<div class="table mbl"><ul id="menu-menu-principal" class="menu navcntr"><li id="menu-item-39934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39934"><a href="https://carnaval.lavozdigital.es/">Portada</a></li>
<li id="menu-item-39946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39946"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-296982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296982"><a href="https://carnaval.lavozdigital.es/opinion/">Opinión</a></li>
<li id="menu-item-40029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40029"><a href="/agrupaciones/tipo-agrupacion/coros/">Coros</a></li>
<li id="menu-item-296901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296901"><a href="/agrupaciones/tipo-agrupacion/comparsas/">Comparsas</a></li>
<li id="menu-item-296902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296902"><a href="/agrupaciones/tipo-agrupacion/chirigotas/">Chirigotas</a></li>
<li id="menu-item-296903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296903"><a href="/agrupaciones/tipo-agrupacion/cuartetos/">Cuartetos</a></li>
<li id="menu-item-296904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296904"><a href="https://carnaval.lavozdigital.es/eljuradodelavoz/">Jurado de la Voz</a></li>
<li id="menu-item-303556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303556"><a href="https://carnaval.lavozdigital.es/coac-2019/">COAC 2019</a></li>
</ul></div>			</div>
						<div class="medium-2 large-2 column iconos_sociales">
				<ul class="sharing">
																<li><a target="_blank" title="" href="https://www.facebook.com/lavozdelcarnaval/"><i class="fa fa-facebook fa-2x"></i></a></li>
																<li><a target="_blank" title="La Voz del Carnaval de Cádiz en Twitter" href="https://twitter.com/carnavaldecadiz"><i class="fa fa-twitter fa-2x"></i></a></li>
										<li><a id='cambia_version' onclick='toMB(this);' href='javascript:void(0);' title='Ir a la version móvil' alt='Ir a la version móvil' data='http://carnaval.lavozdigital.es/noticia/jesus-bienvenido-paco-medina-fichajes-del-coro-los-ninos-carnaval-cadiz-2020/' class=''><i class='fa fa-mobile fa-2x'></i></a></li>				</ul>
			</div>
					</nav>
	</div>
	<div class="clear"></div>
</div>


			
			<nav class="es_noticia row">
				<div class="columns">
					<span class="titulo">ES NOTICIA </span>
					<div class="table mbl"><ul id="menu-es-noticia" class="menu navcntr"><li id="menu-item-308418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308418"><a href="https://carnaval.lavozdigital.es/noticia/la-comparsa-juan-carlos-aragon-montara-2020-la-eterna-banda-del-capitan-veneno/">Comparsa Juan Carlos Aragón</a></li>
<li id="menu-item-308421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308421"><a href="https://carnaval.lavozdigital.es/noticia/las-mejores-chirigotas-juan-carlos-aragon/">Chirigotas Juan Carlos Aragón</a></li>
<li id="menu-item-308422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308422"><a href="https://carnaval.lavozdigital.es/noticia/las-coplas-juan-carlos-aragon-ya-se-hecho-inmortales/">Juan Carlos Aragón</a></li>
<li id="menu-item-308417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308417"><a href="https://carnaval.lavozdigital.es/noticia/canijo-anuncia-vuelta-carnaval-cadiz-2020/">Chirigota de &#8216;El Canijo&#8217;</a></li>
<li id="menu-item-308416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308416"><a href="https://carnaval.lavozdigital.es/noticia/final-coac-2019-ganadores-resultados-del-carnaval-cadiz/">Ganadores COAC 2019</a></li>
<li id="menu-item-310751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310751"><a href="https://carnaval.lavozdigital.es/noticia/er-chele-vara-lo…eriodistas-cadiz/">Premios Prensa</a></li>
</ul></div>				</div>
			</nav>
			
								</div>
					
										
						<div class="breadcrumbs">
		<!-- Breadcrumb NavXT 5.4.0 -->
<a property="item" typeof="WebPage" title="Go to La Voz del Carnaval de Cádiz." href="https://carnaval.lavozdigital.es/" class="home"><span property="name">La Voz del Carnaval de Cádiz</span></a><meta property="position" content="1"> &nbsp; &gt; <a property="item" typeof="WebPage" title="Go to Noticias." href="https://carnaval.lavozdigital.es/noticias/" class="post post-noticia-archive"><span property="name">Noticias</span></a><meta property="position" content="2"> &nbsp; &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Jesús Bienvenido y Paco Medina, fichajes del coro de Los Niños para el Carnaval de Cádiz 2020</span><meta property="position" content="3"></span>	</div>
	
				   
                </div><!-- .site-header -->
            </div><!-- .grid-x .grid-margin-x -->
        </header><!-- #header -->
    </div><!-- end .header_container -->
   
    <div class="content_container">
    <section class="content_wrap row" role="document"><div class="row"><style>h2.subtitulo {
    font-style: normal !important;
	margin-left:24px;
	}
h2.subtitulo:before {
    position: absolute;
    margin-top: 6px;
    margin-left: 30px;
    left: 0px;
    width: 8px;
    height: 8px;
    background-color: #FF0068;
    border-radius: 4px;
    content: '';
}
</style>

<div id="content" class="medium-8 large-8 columns" role="main">

	

	
		

		<article id="post-311059" class="post-311059 noticia type-noticia status-publish has-post-thumbnail hentry">

			<header class="entry-header">

				

				
				
<style>h2.subtitulo {
    font-style: normal !important;
	margin-left:24px;
	}
h2.subtitulo:before {
    position: absolute;
    margin-top: 6px;
    margin-left: 30px;
    left: 0px;
    width: 8px;
    height: 8px;
    background-color: #FF0068;
    border-radius: 4px;
    content: '';
}
</style>
	<!-- Video o Imagen destacada -->
				<!-- Foto con pie de foto -->
			<div class="catItemImage_dest">
				<figure class="catImagen">
							
					<img width="650" height="400" src="https://carnaval.lavozdigital.es/wp-content/uploads/2019/08/coro-ninos-650x400.jpg" class="attachment-detalle_ab650x400 size-detalle_ab650x400 wp-post-image" alt="Nandi Migueles, Paco Medina y Jesús Bienvenido, juntos en el Carnaval de Cádiz 2020" />					<div class="catItemImagecaption">Nandi Migueles, Paco Medina y Jesús Bienvenido, juntos en el Carnaval de Cádiz 2020</div>
				
				</figure>
			</div>
												
	<!-- Antetitulo -->
			<p class="antetitulo">
			Carnaval de Cádiz 2020		</p>
							
	<!-- Título -->						
	<h1 class="single-title custom-post-type-title">Jesús Bienvenido y Paco Medina, fichajes del coro de Los Niños para el Carnaval de Cádiz 2020</h1>
									
	<!-- Subtitulo -->
			<h2 class="subtitulo" style="margin-left:50px;">
			Nandi Migueles contará con la colaboración de los dos autores en gran parte del repertorio		</h2>
															
	<!-- Compartir / Comentarios / Autor / Fecha -->
	<div class="comparte-comenta clearfix">

		<div class="medium-4 large-4 columns compartir">
			
		<a class=" " title="Publicarlo en Facebook " href="https://www.facebook.com/sharer/sharer.php?u=https://carnaval.lavozdigital.es/noticia/jesus-bienvenido-paco-medina-fichajes-del-coro-los-ninos-carnaval-cadiz-2020/&amp;t=Jesús Bienvenido y Paco Medina, fichajes del coro de Los Niños para el Carnaval de Cádiz 2020">

			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-facebook fa-stack-1x"></i>
			</span>	
		</a>
										
		<a class=" " title="Publicarlo en Twitter" href="https://twitter.com/intent/tweet?url=https://carnaval.lavozdigital.es/noticia/jesus-bienvenido-paco-medina-fichajes-del-coro-los-ninos-carnaval-cadiz-2020/&text=Jesús Bienvenido y Paco Medina, fichajes del coro de Los Niños para el Carnaval de Cádiz 2020">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-twitter fa-stack-1x"></i>
			</span>	
		</a>
								
				
	</div>
	
	<div class="medium-4 large-4 columns comentarios">
		<div class="numcoment"><a href="https://carnaval.lavozdigital.es/noticia/jesus-bienvenido-paco-medina-fichajes-del-coro-los-ninos-carnaval-cadiz-2020/#disqus_thread"><i class="fa fa-comment"></i></a></div>
	</div>

</div>

<div class="firma">
		Por <span class='detalle_autor' rel='author'>Nuria Agrafojo, </span> <time class='updated' datetime='2019-08-22T11:44:11+00:00' pubdate>22 de agosto de 2019</time>&nbsp;<span class="hora">11:44 h.</span></div>

	
	
			
			

				

			</header><!-- .entry-header -->

			

			<div class="entry-content-post">

				

				<!-- Contenido principal -->

				
		<script type="text/javascript">

			jQuery(document).ready(function() {

								var divpublicidadcontenido = jQuery("div.publicidad-contenido");

								var divpromocionado = jQuery("div.wdg_contenido_promocionado");

								if(divpublicidadcontenido.length > 0)
				{
										var publicidadcontenido_html = divpublicidadcontenido[0].innerHTML;

										if (divpromocionado.length > 0)
					{
						//alert('tiene promocionado');
						//Colocamos tras el segundo parrafo si hay
						var pparrafo = jQuery("article .entry-content-post p:nth-of-type(2)");

						if(pparrafo.length == 0)
						{
							//Colocamos tras el contenido promocionado
							var pparrafo = jQuery("article .entry-content-post");
							//alert(pparrafo[0].outerHTML);
						}

					}
					// Si no hay contenido promocionado
					else
					{
						//alert('es cualquier otro contenido pero no tiene promocionado');
						var pparrafo = jQuery("article .entry-content-post p:first");

					}

					
					if(pparrafo.length > 0)
					{
												pparrafo.after(publicidadcontenido_html);

												var publicidadcontenidonew = jQuery("article .entry-content-post .publicidad_contenido");

												divpublicidadcontenido.remove();

												if(publicidadcontenidonew.length > 0)
						{
														publicidadcontenidonew.removeClass("hide");

						}
					}
				}
			});

		</script>

		<p>El <strong>Coro de los Niños</strong> prepara un proyecto con muchas novedades para el Concurso de Agrupaciones del Carnaval de Cádiz 2020. Bajo el nombre de &#8216;Creaciones S. A&#8217;., los de Nandi Migueles pretenden dar un giro a la agrupación y lo harán con dos grandes fichajes como<strong> Jesús Bienvenido y Paco Medina</strong>.</p>
<p>&nbsp;</p>
<p>El autor de comparsas como<strong> &#8216;Los mendas lerendas&#8217;</strong> o <strong>&#8216;Los Trasnochadores&#8217;</strong> volverá al Gran Teatro Falla en una modalidad no habitual y junto a uno de los coros históricos del certamen de coplas. Hasta ahora, no se han dado detalles de cómo se materializará esta colaboración, aunque fuentes del grupo han asegurado que se dejará notar en diferentes partes del repertorio.</p>
<p>&nbsp;</p>
<p>De la mano de Bienvenido llegará también Paco Medina, uno de los<strong> componentes históricos de este coro</strong>, que ha defendido en los últimos años las comparsas del autor. Él mismo mostraba su alegría a través de las redes sociales, ante un regreso que llegará en su edición número 25 en el Concurso. &#8220;Con &#8216;Creaciones S. A.&#8217; serán 25 los años que habré pisado las tablas de mi hermoso Gran Teatro Falla, y nada mejor para celebrarlo que hacerlo con mi Coro de los Niños y con la inestimable colaboración de Jesús.<br />
Me siento tan nervioso e ilusionado como aquel primer año 1982 en el que se abrió delante de mi por primera vez su impresionante telón rojo&#8221;, ha asegurado..</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="text-27" class="widget widget_text">			<div class="textwidget"><div style="text-align: center;">
<div id="layer_inpage-id" data-voc-vam="" data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true"></div>
</div>
</div>
		</div>
				

				<!-- Autor. -->

				
			</div><!-- .entry-content -->
<br>
								
								<div id="taboola-below-article-thumbnails"></div>
				<div id="taboola-organic-below-article-thumbnails"></div>
				
				<footer class="entry-meta">

					

	

					

				</footer><!-- .entry-meta -->

				

			</article><!-- #post -->



			

		
	</div><!-- #content -->

	

	
<aside id="secondary" class="medium-4 large-4 columns" role="complementary" data-sticky_parent>
			<div class="widget-area" data-sticky_column>
			<div id="text-13" class="widget widget_text">			<div class="textwidget"><p><!--


<div id="boton_local1-id" style="margin-bottom: 0.8em;"><script type='text/javascript'>ads.printAds({'position': 'boton_local1', 'id': 'boton_local1'});</script></div>


--></p>
<div data-voc-vam data-voc-vam-position="boton_uno_local"></div>
</div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://carnaval.lavozdigital.es/eljuradodelavoz/"><img style="margin-bottom: 15px;" src="https://carnaval.lavozdigital.es/wp-content/uploads/2018/01/juradoVoz_modC.png" alt="Consulta aquí el Jurado de la Voz" /></a></p>
</div>
		</div><?xml version="1.0"?>
<div id="wdg_post_destacados-6" class="widget wdg_posts_destacados guia_carnaval">							<div class = "mod_separador_normal elementos_1">
													
			<div class="grid-x grid-padding-x row">
			
					<article id="post-303975"  class=" destacados item medium-12 largue-12 column">
		<header class="entry-header">

			<div class="entry-top">
			
				<div class="image">
													
									
							<a href="https://carnaval.lavozdigital.es/noticia/guia-del-carnaval-cadiz-2019/"  title="La guía más completa del Carnaval de Cádiz 2019: fechas, entradas, el COAC, el programa y los hoteles" rel="bookmark">
	   
																<img width="314" height="168" src="https://carnaval.lavozdigital.es/wp-content/uploads/2019/01/carnaval-cadiz-portada-guia2019-especial-314x168.jpg" class="attachment-modulos_a314x168 size-modulos_a314x168 wp-post-image" alt="Guía del Carnaval de Cádiz 2019" srcset="https://carnaval.lavozdigital.es/wp-content/uploads/2019/01/carnaval-cadiz-portada-guia2019-especial-314x168.jpg 314w, https://carnaval.lavozdigital.es/wp-content/uploads/2019/01/carnaval-cadiz-portada-guia2019-especial-110x60.jpg 110w" sizes="(max-width: 314px) 100vw, 314px" />						
							</a>
						
									
				</div>
			
			</div>
						
			<div class="entry-title">
								<h2>
					<a href="https://carnaval.lavozdigital.es/noticia/guia-del-carnaval-cadiz-2019/" title="La guía más completa del Carnaval de Cádiz 2019: fechas, entradas, el COAC, el programa y los hoteles" rel="bookmark">
						La guía más completa del Carnaval de Cádiz 2019: fechas, entradas, el COAC, el programa y los hoteles					</a>
				</h2>

			</div>

		</header><!-- .entry-header -->
			
		<div class="entry-content">
		</div><!-- .entry-content -->
			
		<footer class="entry-meta">
			<div class="entry-meta-footer row">
				<div class="metas">
				</div>
				
										
	<div class="iconos-compartir medium-12 largue-12 columns">
		<div class="medium-9 largue-9 columns redes">
		
			<a title="Publicarlo en Facebook" class="item icono-compartir facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://carnaval.lavozdigital.es/noticia/guia-del-carnaval-cadiz-2019/">
				<i class="fa fa-facebook"></i>
			</a>
		
			<a title="Publicarlo en Twitter" class="item icono-compartir twitter" href="https://twitter.com/intent/tweet?url=https://carnaval.lavozdigital.es/noticia/guia-del-carnaval-cadiz-2019/&text=La guía más completa del Carnaval de Cádiz 2019: fechas, entradas, el COAC, el programa y los hoteles">
				<i class="fa fa-twitter"></i>
			</a>
			
			<!-- <a title="Publicarlo en Google Plus" class="item icono-compartir google-plus" href="https://plus.google.com/share?url=https://carnaval.lavozdigital.es/noticia/guia-del-carnaval-cadiz-2019/&text=La guía más completa del Carnaval de Cádiz 2019: fechas, entradas, el COAC, el programa y los hoteles">
				<i class="fa fa-google-plus"></i>
			</a> -->

		</div>
		
					<div class="comments medium-2 largue-2 columns">
			
				<a class="item icon-comment dsq-comment-count comment-link commentslink" data-disqus-identifier="303975" href="https://carnaval.lavozdigital.es/noticia/guia-del-carnaval-cadiz-2019/#commentsDiv">
					<i class="fa fa-comment"></i>
				</a>
				
			</div>
			</div>
			</div><!-- end .entry-meta-footer -->
		</footer><!-- .entry-meta -->
	</article><!-- #post -->
				
			</div>
								</div>
						</div>
<div id="text-42" class="widget widget_text">			<div class="textwidget"><style>
body.post-type-archive-opinion .content_container .guia_carnaval article header h2 {
margin-bottom: .8rem;
font-size: 1.3125rem;
font-weight: 300;
line-height: 1.2;
font-style: normal;
}
</style>
</div>
		</div><div id="wdg_la_opinion_de-2" class="widget wdg_la_opinion_de"><h3 class='titulo_modulo_c span4'>la opinión de…</h3><article id="post-310856" class="la-opinion-de" role="article"><header class="article-header"></header><section class="entry-content-listado row"><div class="icono con_icon medium-2 largue-2 columns"><i class="fa fa-pencil-square-o"></i></div><div class="columns medium-10 largue-10 title tooltiplavoz top"><h3 class="fontface"><a href="https://carnaval.lavozdigital.es/opinion/la-firma/juan-carlos-aragon-un-gaditanissimo-inmortal/" title="Juan Carlos Aragón: Un gaditanissimo inmortal" alt="Juan Carlos Aragón: Un gaditanissimo inmortal">Juan Carlos Aragón: Un gaditanissimo inmortal</a></h3><div class="arrow"><i class="fa fa-caret-down "></i></div></div><div class="clearfix"></div><div class="columns medium-9 largue-9 datos-autor"><span class="author" rel="author">José Juan Ramos, </span><span class='cargo'></span><br /><span>18 de mayo de 2019,&nbsp;<span class="hora">22:00 h.</span></span></div></section><footer ></footer></article> <!-- end article --></div><div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a href="https://carnaval.lavozdigital.es/coac-2019/"><img style="margin-top: 15px; margin-bottom: 15px;" src="http://carnaval.lavozdigital.es/wp-content/uploads/2019/01/COAC2019_modCff.png" alt="Orden actuación COAC 2019." /></a></p>
</div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><!--

<div id="roba_cadiz-id"><script type='text/javascript'>ads.printAds({'position': 'roba_sevilla', 'id': 'roba_cadiz'});</script></div>

--></p>
<div data-voc-vam data-voc-vam-position="robapaginas_local"></div>
</div>
		</div><div id="text-6" class="widget widget_text"><h3 class="widgettitle">la encuesta</h3>			<div class="textwidget"><p><script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/10208599.js"></script><br />
<noscript><a href="https://poll.fm/10208599">¿Hace falta una preselección a puerta cerrada para reducir la duración del Concurso del Falla y mejorar la calidad?</a></noscript></p>
</div>
		</div><div id="text-32" class="widget widget_text">			<div class="textwidget"><div data-voc-vam="" data-voc-vam-position="robapaginas"></div>
</div>
		</div><?xml version="1.0"?>
<div id="easy_sidebar_menu_widget-3" class="widget widget_easy_sidebar_menu_widget listado-agrupaciones"><h3 class="widgettitle">Agrupaciones</h3><div class="menu-menu-lateral-container"><ul id="menu-menu-lateral" class="menu-agrupaciones"><li id='menu-item-301149'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">COROS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul  class="sub-menu">
<li id='menu-item-303605'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2018" class="easy-sidebar-menu-widget-link">2018</a> </span></li>
<li id='menu-item-301155'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301156'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301157'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301158'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301159'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301160'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301161'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301162'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301150'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301151'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
<li id='menu-item-301152'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">COMPARSAS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul  class="sub-menu">
<li id='menu-item-303606'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2018" class="easy-sidebar-menu-widget-link">2018</a> </span></li>
<li id='menu-item-301164'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301165'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301167'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301168'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301169'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301171'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301172'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301173'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301153'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301154'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
<li id='menu-item-301174'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">CHIRIGOTAS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul  class="sub-menu">
<li id='menu-item-303607'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2018" class="easy-sidebar-menu-widget-link">2018</a> </span></li>
<li id='menu-item-301181'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301182'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301183'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301184'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301185'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301186'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301187'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301188'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301189'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301190'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
<li id='menu-item-301191'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">CUARTETOS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul  class="sub-menu">
<li id='menu-item-303608'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2018" class="easy-sidebar-menu-widget-link">2018</a> </span></li>
<li id='menu-item-301192'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301193'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301194'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301195'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301196'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301197'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301198'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301199'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301201'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301200'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
</ul></div></div>
<div id="text-16" class="widget widget_text">			<div class="textwidget"><p><!--

<div id="roba_cadiz_dos-id"><script type='text/javascript'>ads.printAds({'position': 'roba_cadiz_dos', 'id': 'roba_cadiz_dos'});</script></div>

--></p>
<div data-voc-vam data-voc-vam-position="robapaginas_dos_local"></div>
</div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><style>
.single #content a {text-decoration: underline;font-weight: bold !important;}<br />
#secondary .widget .widgettitle {margin-bottom: 0.2rem; !important;}<br />
</style>
</div>
		</div>		</div>
	</aside><!-- #secondary -->
	            </div><!-- .grid-x .grid-margin-x -->			<div class="before-footer wrap row">
				<div class="row">
					<div class="medium-12 large-12 column">
						<div class="clearfix">
	</div>
					</div>
				</div>
				                <div class="before-footer clearfix">
    <?xml version="1.0"?>
<div id="text-26" class="widget widget_text megabanner text-center">			<div class="textwidget"><div data-voc-vam="" data-voc-vam-position="megabanner"></div>
</div>
		</div>
</div>			</div>
	   </section><!-- end .content-wrap -->
    </div><!-- end .content_container -->
	    <div class="footer_container">
    	<footer id="footer" itemtype="http://schema.org/WPFooter" itemscope="itemscope" class="footer_wrap row" role="contentinfo">
            
			
		<!-- footer top -->
	<div class="footer-top row clearfix">

		<!-- titulo -->
		<div class="medium-3 large-3 column">
			<h4>
				<a href="https://carnaval.lavozdigital.es/" title="La Voz del Carnaval de Cádiz">
					<span>Carnaval</span>
				</a>
			</h4>
		</div>

		<!-- accesos directos -->
		<div class="medium-9 large-9 column menu-mapa">
			<ul>
				<li><a title="Política de cookies" href="//www.vocento.com/politica-cookies/">Política de cookies</a></li>
				<li><a title="Política de privacidad" href="//www.vocento.com/politica-privacidad/">Política de privacidad</a></li>
				<li><a title="Aviso Legal" href="//www.lavozdigital.es/contacto/aviso-legal.html">Aviso Legal</a></li>
				<li><a title="Condiciones de uso" href="//www.lavozdigital.es/contacto/condiciones.html">Condiciones de uso</a></li>
			</ul>
		</div><!-- /accesos directos -->
	</div><!-- /footer top -->

	<!-- footer content -->
	<div class="footer-content row clearfix">

		<!-- agrupaciones -->
		<div class="medium-3 large-3 column">
			<section class="agrupaciones">
				<h5><a title="Agrupaciones" href="https://carnaval.lavozdigital.es/agrupaciones/">Agrupaciones</a></h5><ul><li><a title="Cuartetos" href="https://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/cuartetos/">Cuartetos</a></li><li><a title="Coros" href="https://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/coros/">Coros</a></li><li><a title="Chirigotas" href="https://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/chirigotas/">Chirigotas</a></li><li><a title="Comparsas" href="https://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/comparsas/">Comparsas</a></li></ul>			</section>
		</div>

		<!-- noticias -->
		<div class="medium-3 large-3 column">
			<section class="noticias">
				<h5><a title="Noticias" href="https://carnaval.lavozdigital.es/noticias/">Noticias</a></h5>
					<ul>
						<li><a title="Opinión" href="https://carnaval.lavozdigital.es/opinion/">Opinión</a></li>
						<li><a title="Participación" href="javascript:void(0);">Participación</a></li>
						<li><a title="Multimedia" href="javascript:void(0);">Multimedia</a></li>

					</ul>
			</section>
		</div>

		<!-- redes sociales -->
		<div class="medium-3 large-3 column">
			<section class="redes-sociales">
				<h5><a title="Redes Sociales" href="javascript:void(0);">Redes Sociales</a></h5>
				<ul>
					<li><a target="_blank" title="Facebook" href="https://www.facebook.com/lavozdelcarnaval/">Facebook</a></li>
					<li><a target="_blank" title="Twitter" href="https://twitter.com/carnavaldecadiz">Twitter</a></li>
									</ul>
			</section>
		</div>

		<!-- www.lavozdigital.es -->
		<div class="medium-3 large-3 column">
			<section class="lavozdigital">
				<h5><a target="_blank" title="LAVOZDIGITAL.ES" href="//www.lavozdigital.es/">LAVOZDIGITAL.ES</a></h5>
				<ul>
					<li><a target="_blank" title="Canal Amarillo" href="//www.lavozdigital.es/deportes/cadizcf/">Canal Amarillo</a></li>
				</ul>
			</section>
		</div>

	</div>
				
    	</footer><!-- .row -->

        <script src="https://carnaval.lavozdigital.es/wp-content/themes/carnaval/js/jquery.inview.min.js"></script>
		<script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="rsvp,cookies"></script>

		<script>
            Voonto.ready.then(function(app) {
                app.load('//static.vocento.com/vam/3.13.3/vam.js');
            });
        </script>
    </div><!-- end #footer_container -->

	<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/js/jquery.cookie.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/js/what-input.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/js/foundation.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/js/theme-functions.js?ver=6.2.4.2'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/draw.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/easy-sidebar-menu-widget/assets/js/jquery.easy-sidebar-menu-widget.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/themes/carnaval/js/carnaval-functions.js?ver=3.0'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/themes/wp-forge/js/app.js?ver=6.2.4.2'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/taboola-abc/js/taboola-desktop.js?v=3&#038;ver=1.0.1'></script>

	    					<!-- Google Analytics -->
					<script>
					  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					  ga('create', 'UA-3047322-6', 'auto');
					  ga('send', 'pageview');

					</script>

					    	
</body>
</html>
