<!doctype html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

	
		<link rel="apple-touch-icon" sizes="180x180" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/android-chrome-192x192.png">
		<link rel="icon" type="image/png" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/android-chrome-256x256.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/favicon-16x16.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/favicon.ico">
		<![endif]-->
		<link rel="manifest" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/manifest.json">
		<link rel="mask-icon" href="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/safari-pinned-tab.svg" color="#fc136a">
		<meta name="msapplication-TileImage" content="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/favicon/mstile-150x150.png">
		<meta name="theme-color" content="#ffffff">

		
<!--Voonto-->
<script
        src="//static.vocento.com/voonto2/latest/voonto.js"
        data-cmp="true"
    >
</script>

<!-- init vocento config -->
    <script>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</script>            <script src="//static.vocento.com/tag-manager/latest/vtm.js" data-analytics-id="ppnn_pro" data-legacy-krux="qwotcj0qp" data-legacy-comscore-mmx="7715761"data-legacy-facebook="" data-legacy-autotracking="true" data-legacy-wemass="true" data-append="true"></script><script src="//static.abc.es/nibara/5.2.7/trackingVtm.js"></script>
        <!-- block tracking --><!-- endblock tracking -->
<!-- end vocento config -->

<title>&quot;Conocemos al virus en primera persona, ya le llamamos de tú&quot; - La Voz del Carnaval de Cádiz</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://carnaval.lavozdigital.es/noticia/conocemos-al-virus-en-primera-persona-ya-le-llamamos-de-tu/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Conocemos al virus en primera persona, ya le llamamos de tú&quot; - La Voz del Carnaval de Cádiz" />
<meta property="og:description" content="La chirigota de Vera Luque &#8216;Los cadifornia&#8217; guarda un magnífico recuerdo de su último Carnaval. Regreso, primer premio y un año inolvidable. Pudieron disfrutar de un febrero maravilloso justo antes de la irrupción de la pandemia en nuestras vidas. Un grupo de chavales ya con muchas experiencias a sus espaldas y de la misma generación (algo más de 40 años), que se ha consolidado como &hellip; Continue reading &#8220;Conocemos al virus en primera persona, ya le llamamos de tú&#8221; &raquo;" />
<meta property="og:url" content="https://carnaval.lavozdigital.es/noticia/conocemos-al-virus-en-primera-persona-ya-le-llamamos-de-tu/" />
<meta property="og:site_name" content="La Voz del Carnaval de Cádiz" />
<meta property="og:image" content="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/09/vera-puchi2.jpg" />
<meta property="og:image:secure_url" content="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/09/vera-puchi2.jpg" />
<meta property="og:image:width" content="1350" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La chirigota de Vera Luque &#8216;Los cadifornia&#8217; guarda un magnífico recuerdo de su último Carnaval. Regreso, primer premio y un año inolvidable. Pudieron disfrutar de un febrero maravilloso justo antes de la irrupción de la pandemia en nuestras vidas. Un grupo de chavales ya con muchas experiencias a sus espaldas y de la misma generación (algo más de 40 años), que se ha consolidado como &hellip; Continue reading &#8220;Conocemos al virus en primera persona, ya le llamamos de tú&#8221; &raquo;" />
<meta name="twitter:title" content="&quot;Conocemos al virus en primera persona, ya le llamamos de tú&quot; - La Voz del Carnaval de Cádiz" />
<meta name="twitter:image" content="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/09/vera-puchi2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz del Carnaval de Cádiz &raquo; Feed" href="https://carnaval.lavozdigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz del Carnaval de Cádiz &raquo; RSS del Archivo Noticias" href="https://carnaval.lavozdigital.es/noticias/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpforge-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C700&#038;ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforge_fonts-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/fonts/fonts.css?ver=6.2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforge_foundation-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/css/foundation.css?ver=6.2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforge_motion_ui-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/css/motion-ui.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style_css-css'  href='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/css/stylesGraph.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_css-css'  href='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/css/foundation.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='motion_css-css'  href='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/css/motion-ui.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='easy-sidebar-menu-widget-css-css'  href='https://carnaval.lavozdigital.es/wp-content/plugins/easy-sidebar-menu-widget/assets/css/easy-sidebar-menu-widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/css/estilos.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='carnaval-css'  href='https://carnaval.lavozdigital.es/wp-content/themes/carnaval/style.css?v=20170811' type='text/css' media='screen' />
<link rel='stylesheet' id='googleFontsAll-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/js/vacio.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/d3.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/d3Tipv063.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://carnaval.lavozdigital.es/wp-json//' />

<link rel="alternate" type="application/json+oembed" href="https://carnaval.lavozdigital.es/wp-json//oembed/1.0/embed?url=https%3A%2F%2Fcarnaval.lavozdigital.es%2Fnoticia%2Fconocemos-al-virus-en-primera-persona-ya-le-llamamos-de-tu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://carnaval.lavozdigital.es/wp-json//oembed/1.0/embed?url=https%3A%2F%2Fcarnaval.lavozdigital.es%2Fnoticia%2Fconocemos-al-virus-en-primera-persona-ya-le-llamamos-de-tu%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.6.4 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://carnaval.lavozdigital.es/noticia/conocemos-al-virus-en-primera-persona-ya-le-llamamos-de-tu/"
    },
    "headline": "&quot;Conocemos al virus en primera persona, ya le llamamos de tú&quot;",
    "datePublished": "2021-09-17T14:08:55+0200",
    "dateModified": "2021-09-17T14:10:08+0000",
    "author": {
        "@type": "Person",
        "name": "Jose María Aguilera"
    },
    "description": "La chirigota de Vera Luque 'Los cadifornia' guarda un magnífico recuerdo de su último Carnaval. Regreso, prime",
    "image": {
        "@type": "ImageObject",
        "url": "https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/09/vera-puchi2.jpg",
        "width": 1350,
        "height": 900
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Voz del Carnaval",
        "logo": {
            "@type": "ImageObject",
            "url": "https://carnaval.lavozdigital.es/wp-content/uploads/2018/01/la-voz-del-carnaval-de-cadiz.png",
            "width": 579,
            "height": 97
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<style type="text/css" id="wpforge-custom-header-css"></style>
<link rel="amphtml" href="https://carnaval.lavozdigital.es/noticia/conocemos-al-virus-en-primera-persona-ya-le-llamamos-de-tu/?amp=1" />



		
</head>
<body class="noticia-template-default single single-noticia postid-322156 full-width front-page tema_escritorio">

    <!-- init trackingBody -->  <!-- block noscripttracking -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP8JQ3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=lavozdigital&voc_site=lavozdigital&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//sadbmetrics.abc.es/b/ss/voclavozdigital,voces/1/G.4--NS/1111112?pageName=&g=/js-noactive&v55=lavozdigital&c56=lavozdigital" width="1" height="1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript>
        <!-- endblock noscripttracking -->
<!-- end trackingBody -->
            
	<div id="lavoz-top-menu" class="perico">

		<div class="navbar row">
			<div class="navbar-inner row">
										<div id="lavoz-logo" class="medium-2 large-2 column">
															<a href="https://www.lavozdigital.es/" title="La Voz Digital">
															<img alt="La Voz Digital" src="https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/images/logos/logo_LAVOZDIGITAL1.png" />
															</a>
													</div>
								<div class="medium-10 large-10 column">

					<nav role="navigation">
						<div class="table mbl"><ul id="menu-menu-superior" class="menu navcntr"><li id="menu-item-40057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40057"><a href="https://www.lavozdigital.es/cadiz-provincia/">Provincia</a></li>
<li id="menu-item-40071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40071"><a href="https://www.lavozdigital.es/andalucia/">Andalucía</a></li>
<li id="menu-item-40077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40077"><a href="https://www.lavozdigital.es/nacional/">Nacional</a></li>
<li id="menu-item-40083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40083"><a href="https://www.lavozdigital.es/internacional/">Internacional</a></li>
<li id="menu-item-40086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40086"><a href="https://www.lavozdigital.es/economia/">Economía</a></li>
<li id="menu-item-40092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40092"><a href="https://www.lavozdigital.es/deportes/">Deportes</a></li>
<li id="menu-item-40102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40102"><a href="https://www.lavozdigital.es/sociedad/">Sociedad</a></li>
<li id="menu-item-40108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40108"><a href="https://www.lavozdigital.es/cultura/">Cultura</a></li>
<li id="menu-item-40112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40112"><a href="https://www.lavozdigital.es/tv/">TV</a></li>
<li id="menu-item-40118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40118"><a href="https://www.lavozdigital.es/salud/">Salud</a></li>
<li id="menu-item-40127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40127"><a href="https://www.lavozdigital.es/tecnologia/informatica-internet-telecomunicaciones.asp">Tecnología</a></li>
</ul></div>					</nav>

				</div>

			</div>
		</div>

</div>
				
				<div id="text-14" class="widget widget_text">			<div class="textwidget"><div id="pub-sup-orejeras">
<div id="fondo-izquierda">
<div id="skyscraper_izq-id">
<div data-voc-vam data-voc-vam-position="skyscrapper_izq"></div>
</div>
</div>
<div id="fondo-derecha">
<div id="skyscraper_der-id">
<div data-voc-vam="" data-voc-vam-position="skyscrapper_der"></div>
</div>
</div>
</div>
<style>
#pub-sup-orejeras #fondo-derecha {
    left: 50% !important;
    right: auto !important;
    margin-left: 33rem !important;
    width: auto;
}
#pub-sup-orejeras #fondo-izquierda {
    left: auto !important;
    right: 50% !important;
    margin-right: 33rem !important;
    width: auto;
}
</style>
</div>
		</div>			
		
    <div class="header_container">
        <header id="header" class="header_wrap row" itemtype="http://schema.org/WPHeader" itemscope="itemscope">
            <div class="row">
                <div class="site-header medium-12 large-12 columns">
                   
				   										
					<div id="text-3" class="widget widget_text">			<div class="textwidget"><div data-voc-vam="" data-voc-vam-position="megabanner"></div>
</div>
		</div><div id="text-44" class="widget widget_text">			<div class="textwidget"><style>
.wdg_contenido_promocionado article section h2 {<br />
    margin-bottom: 1.4rem;<br />
    margin-top: 5px;<br />
    margin-top: .5rem;<br />
    font-size: 2.1875rem;<br />
    font-weight: 300;<br />
    line-height: 1;<br />
    font-family: "Lato","Helvetica Neue",Helvetica,Arial,sans-serif;<br />
}<br />
.wdg_contenido_promocionado article section h2 a {<br />
    font-family: "Lato","Helvetica Neue",Helvetica,Arial,sans-serif;<br />
    color: #424242;<br />
}<br />
.wdg_contenido_promocionado footer a {<br />
    margin-right: 1rem;<br />
}<br />
.wdg_contenido_promocionado footer a i {<br />
    color: #d0d0d0;<br />
    font-size: 1.5625rem;<br />
    margin: 1rem 0;<br />
}<br />
.wdg_contenido_promocionado article section .antetitulo {<br />
    margin-bottom: 1.4rem;<br />
    margin-top: 0;<br />
    font-size: .8125rem;<br />
    font-weight: 400;<br />
    line-height: 1;<br />
    font-family: "Lato","Helvetica Neue",Helvetica,Arial,sans-serif;<br />
    color: #666;<br />
}<br />
</style>
</div>
		</div><div id="text-41" class="widget widget_text">			<div class="textwidget"><style>
.wdg_posts_recientes article .entry-title h2, .wdg_posts_destacados article .entry-title h2 {
    min-height: 6rem;
}</p>
</style>
</div>
		</div>					<div class="header-access grid-padding-x clearfix">
				<div class="medium-9 large-9 mobile-rss">
			<!-- <i class="fa fa-mobile"></i><a href="#" title="Móvil">Móvil</a>&nbsp;&nbsp; --><i class="fa fa-rss"></i><a href="//carnaval.lavozdigital.es/rss" title="RSS">RSS</a>
		</div>

		<div class="medium-3 large-3 column text-right carnaval-login">
					</div>

</div>
					
					<div class="show-for-medium-up">
						<div class="header-logo row clearfix">
	<div class="medium-4 large-4 column lastest-version">
		<!-- Fecha ultima actualizacion del portal -->
				&nbsp;
	</div>
	
	<div class="medium-4 large-4 column text-center">
						<p id="logo" class="h1">
					<a class="imagen" href="https://carnaval.lavozdigital.es/" title="La Voz del Carnaval de Cádiz" rel="nofollow">
						<img alt="La Voz del Carnaval de Cádiz" src="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2018/01/la-voz-del-carnaval-de-cadiz.png" />
					</a>
				</p>
				</div>
	
	<div class="text-right medium-4 large-4 column">
		<!-- Zona libre del portal para futuros módulos -->
								
							<a href="https://es-es.facebook.com/Lemanssca" title="https://es-es.facebook.com/Lemanssca"  target="_blank">
				<img class="sponsor" alt="LOGO-TALLERES-LE-MANS-ROPA2" src="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/02/LOGO-TALLERES-LE-MANS-ROPA2.png" />
			</a>
			</div>
</div>
<div class="navbar">
	<div class="navbar-inner principal">
		<nav role="navigation" class="nav row">
			<div class="medium-10 large-10 column">
				<div class="table mbl"><ul id="menu-menu-principal" class="menu navcntr"><li id="menu-item-39934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39934"><a href="https://carnaval.lavozdigital.es/">Portada</a></li>
<li id="menu-item-39946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39946"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-296982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296982"><a href="https://carnaval.lavozdigital.es/opinion/">Opinión</a></li>
<li id="menu-item-40029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40029"><a href="/agrupaciones/tipo-agrupacion/coros/">Coros</a></li>
<li id="menu-item-320712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320712"><a href="https://carnaval.lavozdigital.es/noticia/las-imagenes-y-fotografias-mas-recordadas-de-la-historia-del-carnaval-de-cadiz/">Fotos</a></li>
<li id="menu-item-296901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296901"><a href="/agrupaciones/tipo-agrupacion/comparsas/">Comparsas</a></li>
<li id="menu-item-296902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296902"><a href="/agrupaciones/tipo-agrupacion/chirigotas/">Chirigotas</a></li>
<li id="menu-item-296903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296903"><a href="/agrupaciones/tipo-agrupacion/cuartetos/">Cuartetos</a></li>
<li id="menu-item-313238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313238"><a href="https://carnaval.lavozdigital.es/noticia/el-jurado-de-la-voz-12-de-15-y-ahora-hay-que-acertar-los-premios-gordos/">Jurado de la Voz</a></li>
</ul></div>			</div>
						<div class="medium-2 large-2 column iconos_sociales">
				<ul class="sharing">
																<li><a target="_blank" title="" href="https://www.facebook.com/lavozdelcarnaval/"><i class="fa fa-facebook fa-2x"></i></a></li>
																<li><a target="_blank" title="La Voz del Carnaval de Cádiz en Twitter" href="https://twitter.com/carnavaldecadiz"><i class="fa fa-twitter fa-2x"></i></a></li>
										<li><a id='cambia_version' onclick='toMB(this);' href='javascript:void(0);' title='Ir a la version móvil' alt='Ir a la version móvil' data='/noticia/conocemos-al-virus-en-primera-persona-ya-le-llamamos-de-tu/' class=''><i class='fa fa-mobile fa-2x'></i></a></li>				</ul>
			</div>
					</nav>
	</div>
	<div class="clear"></div>
</div>


			
			<nav class="es_noticia row">
				<div class="columns">
					<span class="titulo">ES NOTICIA </span>
					<div class="table mbl"><ul id="menu-es-noticia" class="menu navcntr"><li id="menu-item-314696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314696"><a href="https://carnaval.lavozdigital.es/noticia/cadiz-celebrara-una-semana-de-carnaval-virtual-para-conservar-las-ganas/">Carnaval Cádiz Virtual</a></li>
<li id="menu-item-308416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308416"><a href="https://carnaval.lavozdigital.es/noticia/la-copla-de-carnaval-que-ha-conquistado-a-medicos-y-enfermeros-de-toda-espana/">Copla Carnaval coronavirus</a></li>
<li id="menu-item-313259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313259"><a href="https://carnaval.lavozdigital.es/noticia/carnaval-de-cadiz-cuanto-sabes-de-chirigotas/">Chirigotas Carnaval</a></li>
<li id="menu-item-319010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319010"><a href="https://carnaval.lavozdigital.es/noticia/la-comparsa-perfecta-del-carnaval-de-cadiz/">La comparsa perfecta</a></li>
<li id="menu-item-318990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318990"><a href="https://carnaval.lavozdigital.es/noticia/la-pelicula-sobre-la-vida-y-obra-de-juan-carlos-aragon-estrenara-su-trailer-oficial-en-la-final-del-coac/">Juan Carlos Aragón</a></li>
</ul></div>				</div>
			</nav>
			
								</div>
					
										
						<div class="breadcrumbs">
		<!-- Breadcrumb NavXT 5.4.0 -->
<a property="item" typeof="WebPage" title="Go to La Voz del Carnaval de Cádiz." href="https://carnaval.lavozdigital.es/" class="home"><span property="name">La Voz del Carnaval de Cádiz</span></a><meta property="position" content="1"> &nbsp; &gt; <a property="item" typeof="WebPage" title="Go to Noticias." href="https://carnaval.lavozdigital.es/noticias/" class="post post-noticia-archive"><span property="name">Noticias</span></a><meta property="position" content="2"> &nbsp; &gt; <span property="itemListElement" typeof="ListItem"><span property="name">&#8220;Conocemos al virus en primera persona, ya le llamamos de tú&#8221;</span><meta property="position" content="3"></span>	</div>
	
				   
                </div><!-- .site-header -->
            </div><!-- .grid-x .grid-margin-x -->
        </header><!-- #header -->
    </div><!-- end .header_container -->
   
    <div class="content_container">

    <main>

    <section class="content_wrap row" role="document"><div class="row"><style>h2.subtitulo {
    font-style: normal !important;
	margin-left:24px;
	}
h2.subtitulo:before {
    position: absolute;
    margin-top: 6px;
    margin-left: 30px;
    left: 0px;
    width: 8px;
    height: 8px;
    background-color: #FF0068;
    border-radius: 4px;
    content: '';
}
</style>

<div id="content" class="medium-8 large-8 columns" role="main">

	

	
		

		<article id="post-322156" class="post-322156 noticia type-noticia status-publish has-post-thumbnail hentry">

			<header class="entry-header">

				

				
				
<style>h2.subtitulo {
    font-style: normal !important;
	margin-left:24px;
	}
h2.subtitulo:before {
    position: absolute;
    margin-top: 6px;
    margin-left: 30px;
    left: 0px;
    width: 8px;
    height: 8px;
    background-color: #FF0068;
    border-radius: 4px;
    content: '';
}
</style>
	<!-- Video o Imagen destacada -->
				<!-- Foto con pie de foto -->
			<div class="catItemImage_dest">
				<figure class="catImagen">
							
					<img width="650" height="400" src="https://carnaval.lavozdigital.es/wp-content/uploads/sites/15/2021/09/vera-puchi2-650x400.jpg" class="attachment-detalle_ab650x400 size-detalle_ab650x400 wp-post-image" alt="" />					<div class="catItemImagecaption">Vera Luque con Miguel Ángel Puchi, que ha sufrido al virus en toda su crudeza</div>
				
				</figure>
			</div>
												
	<!-- Antetitulo -->
			<p class="antetitulo">
			Carnaval de Cádiz 2022		</p>
							
	<!-- Título -->						
	<h1 class="single-title custom-post-type-title">&#8220;Conocemos al virus en primera persona, ya le llamamos de tú&#8221;</h1>
									
	<!-- Subtitulo -->
			<h2 class="subtitulo" style="margin-left:50px;">
			La chirigota del Vera ha visto como el covid ha atacado duramente a uno de sus jóvenes componentes, "y quizás por eso estamos más concienciados; incluso 'asustaetes'"		</h2>
															
	<!-- Compartir / Comentarios / Autor / Fecha -->
	<div class="comparte-comenta clearfix">

		<div class="medium-4 large-4 columns compartir">
			
		<a class=" " title="Publicarlo en Facebook " href="https://www.facebook.com/sharer/sharer.php?u=https://carnaval.lavozdigital.es/noticia/conocemos-al-virus-en-primera-persona-ya-le-llamamos-de-tu/&amp;t=&#8220;Conocemos al virus en primera persona, ya le llamamos de tú&#8221;">

			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-facebook fa-stack-1x"></i>
			</span>	
		</a>
										
		<a class=" " title="Publicarlo en Twitter" href="https://twitter.com/intent/tweet?url=https://carnaval.lavozdigital.es/noticia/conocemos-al-virus-en-primera-persona-ya-le-llamamos-de-tu/&text=&#8220;Conocemos al virus en primera persona, ya le llamamos de tú&#8221;">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-twitter fa-stack-1x"></i>
			</span>	
		</a>
								
				
	</div>
	
	<div class="medium-4 large-4 columns comentarios">
		<div class="numcoment"><a href="https://carnaval.lavozdigital.es/noticia/conocemos-al-virus-en-primera-persona-ya-le-llamamos-de-tu/#disqus_thread"><i class="fa fa-comment"></i></a></div>
	</div>

</div>

<div class="firma">
		Por <span class='detalle_autor' rel='author'>J. M. Aguilera, </span> <time class='updated' datetime='2021-09-17T14:08:55+00:00' pubdate>17 de septiembre de 2021</time>&nbsp;<span class="hora">14:08 h.</span></div>

	
	
			
			

				

			</header><!-- .entry-header -->

			

			<div class="entry-content-post">

				

				<!-- Contenido principal -->

				<p><strong>La chirigota de Vera Luque &#8216;Los cadifornia&#8217; guarda un magnífico recuerdo de su último Carnaval.</strong> Regreso, primer premio y un año inolvidable. Pudieron disfrutar de un febrero maravilloso justo antes de la irrupción de la pandemia en nuestras vidas. Un grupo de chavales ya con muchas experiencias a sus espaldas y de la misma generación (algo más de 40 años), que se ha consolidado como una familia más allá de la fiesta grande de la ciudad.</p>
<p>&nbsp;</p>
<p>El covid frenó su ímpetu, pero siguieron manteniendo el mismo espíritu vitalista de siempre. La campaña de vacunación a principios de este 2021 empezó a permitir algunas licencias, y por ello<strong> se volvió a programar la gala de &#8216;Lo mejó de lo mejón&#8217;</strong> para el 17 de abril, con la actuación de los premiados. Por supuesto, ellos como una de las atracciones del evento, de ese regreso del Carnaval al Teatro Falla más de un año después. Quedaron para ensayar y ajustar el repertorio unos días antes. Y esa semana ha estado a punto de acabar en tragedia.</p>
<p>&nbsp;</p>
<p><strong>Uno de sus integrantes, Miguel Ángel Puchi, empezó a desarrollar los síntomas de la maldita enfermedad.</strong> Así que frenazo al canto, y al cante. Confinamiento y caída del cartel. Se quedaron sin actuar en un día muy significativo, y eso es lo de menos. Cinco meses después, <strong>Puchi se encuentra todavía en el hospital Puerta del Mar</strong> debido a las secuelas devastadoras que le ha dejado el coronavirus. Joven, deportista, sin graves achaques de salud, ha sufrido en sus carnes la extrema dureza de este covid que muchos lo pasan como una simple gripe pero a él le <strong>ha destrozado los pulmones y provocado serios problemas de movilidad</strong> que lo mantienen en la terapia de rehabilitación. Ya se encuentra mejor, animado, a la espera de recuperar una &#8216;normalidad&#8217; que llegará con el tiempo. Pero aquí nadie olvida.</p>
<p>&nbsp;</p>
<p><strong>&#8220;Nosotros hemos sufrido el virus en primera persona. Hemos visto su evolución y lo conocemos bien;</strong> hasta podemos llamarlo de tú&#8221;, comenta José Antonio Vera Luque. &#8220;Quizás por eso estamos más concienciados, incluso &#8216;asustaetes'&#8221;. Es necesario relatar esta historia para entender las razones del chirigotero. &#8220;A mí el cambio de fecha no me gusta en absoluto, pero por experiencia sabemos que un Concurso como el del Falla es inviable en plena pandemia en el mes de enero. Hasta lo veo complicado en abril, aunque hay tiempo todavía para ver cómo se desarrolla&#8221;.</p>
<p>&nbsp;</p>
<p>&#8220;Febrero conlleva un riesgo considerable en muchos ámbitos<strong>. Si uno del grupo se pone malo y caen tres o cuatro integrantes, ya que es que se desbarata todo el Concurso</strong>. En preliminares no tanto, pero en unas semifinales o la final&#8230; la bomba nos estallaría en las manos&#8221;, reflexiona. &#8220;A mí no me gusta perderme cosas que nunca me he perdido, ensayar en otras fechas. Es incómodo. Pero si queremos tener un Carnaval 2022 lo más parecido a lo que hemos vivido antes, este puede ser el clavo ardiendo. Y puede que ni lo sea&#8221;.</p>
<p>&nbsp;</p>
<p>Vera manifiesta sus opiniones pero tiende a la búsqueda del consenso, incluso por encima de su propio pensamiento, si es por el bien general. &#8220;Tendremos que sacrificar el puntito de febrerillo porque corremos el riesgo de otro año en blanco. <strong>Y a nivel anímico la gente necesita que vuelva el Carnaval</strong>. Sería hasta simbólico, ya que la pandemia llegó justo después, que podamos celebrar el fin de esta era cantando en el teatro y las calles&#8221;.</p>
<p>&nbsp;</p>
<h3><strong>¿El Concurso o la calle?</strong></h3>
<p>&nbsp;</p>
<p><strong>Se ha contemplado desligar el COAC de la calle.</strong> &#8220;mi concepto es que todo vaya unido. Y me hubiera gustado que todo el mundo arrimara el hombro hacia la misma dirección. El Concurso es más difícil de organizar, y a la calle se puede salir en cualquier momento. Lo tiene fácil para salir en febrero si respetan las condiciones sanitarias. Creo que<strong> &#8216;la calle&#8217; debe mirar un poco por el Concurso y sacrificar esa manera de personar por el sacrificio global&#8221;</strong>.</p>
<p>&nbsp;</p>
<p>Desde hace algunos años se está produciendo<strong> una extraña pero evidente fractura entre el Carnaval oficial y el ilegal, entre el Concurso y la calle.</strong> Esta medida del Ayuntamiento de Cádiz amenaza con profundizar esa herida, pues chirigoteros callejeros y romanceros lamentan que no se tuvo en cuenta su interés y sólo el del COAC. Ya se han declarado en rebeldía y piensan salir en sus fechas habituales, a finales de febrero, si acompañan las condiciones sanitarias. &#8220;Hay cierta inquina al Concurso. Que si falta de autenticidad, de pureza&#8230; son dos Carnavales distintos, y se está abriendo una zanja no sé a cuenta de qué&#8221;, lamenta Vera, gran aficionado al Carnaval callejero. &#8220;Aquí se trata de salvar la papeleta, que lo mismo ni se salva. Ir bajo el lema de &#8216;Febrero o muerte&#8217;, cuando se ha parado todo el mundo&#8230; debemos ir juntos&#8221;.</p>
<p>&nbsp;</p>
<p>Y con ello no quiere decir que en febrero no se salga a la calle a disfrutar de la fiesta. &#8220;Lo veo perfecto, y tal vez hasta nos animamos nosotros y cantamos en la escalera de la Facultad de Medicina. <strong>Pero por eso no se es más puro o auténtico.</strong> Que parece que los demás somos esquiroles. Lo dicho: un texto sin contexto es un pretexto. Y ahora se toma esta decisión porque estamos en pandemia&#8221;.</p>
<p>&nbsp;</p>
<p>Y por tanto &#8220;<strong>no se puede frivolizar. Tengo más amigos que lo han pasado como una gripe,</strong> con 38 grados de fiebre, pero hay casos más graves y todavía el virus se lleva gente por delante. Además, el COAC se puede estropear sólo porque una persona se infecte, y eso es demasiado arriesgado para unos grupos que realizan una inversión. Esta decisión puede hasta tener su coste electoral, pues cuenta con muchos detractores, pero un organismo público puede ser valiente o prudente, y creo que es mejor ser lo segundo en una situación como la actual&#8221;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="text-27" class="widget widget_text">			<div class="textwidget"><div style="text-align: center;">
<div id="layer_inpage-id" data-voc-vam="" data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true"></div>
</div>
</div>
		</div>
				

				<!-- Autor. -->

				
			</div><!-- .entry-content -->
<br>
								
								
													<div class="OUTBRAIN" data-src="https://carnaval.lavozdigital.es/noticia/conocemos-al-virus-en-primera-persona-ya-le-llamamos-de-tu/" data-widget-id="AR_1"></div>
				
				<footer class="entry-meta">

					

	

					

				</footer><!-- .entry-meta -->

				

			</article><!-- #post -->



			

		
	</div><!-- #content -->

	

	
<aside id="secondary" class="medium-4 large-4 columns" role="complementary" data-sticky_parent>
			<div class="widget-area" data-sticky_column>
			<div id="text-13" class="widget widget_text">			<div class="textwidget"><div data-voc-vam="" data-voc-vam-position="boton_uno"></div>
</div>
		</div><div id="wdg_la_opinion_de-2" class="widget wdg_la_opinion_de"><h3 class='titulo_modulo_c span4'>la opinión de…</h3><article id="post-322039" class="la-opinion-de" role="article"><header class="article-header"></header><section class="entry-content-listado row"><div class="icono con_icon medium-2 largue-2 columns"><i class="fa fa-pencil-square-o"></i></div><div class="columns medium-10 largue-10 title tooltiplavoz top"><h3 class="fontface"><a href="https://carnaval.lavozdigital.es/opinion/el-nino-del-coro/concurso-sin-carnaval/" title="¿Concurso sin Carnaval?" alt="¿Concurso sin Carnaval?">¿Concurso sin Carnaval?</a></h3><div class="arrow"><i class="fa fa-caret-down "></i></div></div><div class="clearfix"></div><div class="columns medium-9 largue-9 datos-autor"><span class="author" rel="author">Nandi Migueles, </span><span>13 de septiembre de 2021,&nbsp;<span class="hora">19:17 h.</span></span></div></section><footer ></footer></article> <!-- end article --></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas"></div>
</div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://carnaval.lavozdigital.es/noticia/el-jurado-de-la-voz-12-de-15-y-ahora-hay-que-acertar-los-premios-gordos/"><img class="alignnone" style="margin-bottom: 15px;" src="https://carnaval.lavozdigital.es/wp-content/uploads/2018/01/juradoVoz_modC.png" alt="Consulta aquí el Jurado de la Voz" width="300" height="300" /></a></p>
</div>
		</div><div id="text-32" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas_dos"></div>
</div>
		</div><?xml version="1.0"?>
<div id="easy_sidebar_menu_widget-3" class="widget widget_easy_sidebar_menu_widget listado-agrupaciones"><h3 class="widgettitle">Agrupaciones</h3><div class="menu-menu-lateral-container"><ul id="menu-menu-lateral" class="menu-agrupaciones"><li id='menu-item-301149'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">COROS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-312452'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2019" class="easy-sidebar-menu-widget-link">2019</a> </span></li>
<li id='menu-item-303605'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2018" class="easy-sidebar-menu-widget-link">2018</a> </span></li>
<li id='menu-item-301155'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301156'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301157'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301158'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301159'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301160'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301161'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301162'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301150'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301151'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
<li id='menu-item-301152'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">COMPARSAS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-312453'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2019" class="easy-sidebar-menu-widget-link">2019</a> </span></li>
<li id='menu-item-303606'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2018" class="easy-sidebar-menu-widget-link">2018</a> </span></li>
<li id='menu-item-301164'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301165'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301167'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301168'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301169'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301171'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301172'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301173'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301153'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301154'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
<li id='menu-item-301174'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">CHIRIGOTAS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-312454'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2019" class="easy-sidebar-menu-widget-link">2019</a> </span></li>
<li id='menu-item-303607'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2018" class="easy-sidebar-menu-widget-link">2018</a> </span></li>
<li id='menu-item-301181'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301182'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301183'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301184'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301185'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301186'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301187'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301188'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301189'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301190'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
<li id='menu-item-301191'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">CUARTETOS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-312456'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2019" class="easy-sidebar-menu-widget-link">2019</a> </span></li>
<li id='menu-item-303608'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2018" class="easy-sidebar-menu-widget-link">2018</a> </span></li>
<li id='menu-item-301192'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301193'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301194'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301195'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301196'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301197'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301198'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301199'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301201'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301200'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="//carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
</ul></div></div>
<div id="text-16" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas_tres"></div>
</div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><style>
.single #content a {text-decoration: underline;font-weight: bold !important;}<br />
#secondary .widget .widgettitle {margin-bottom: 0.2rem; !important;}<br />
</style>
</div>
		</div>		</div>
	</aside><!-- #secondary -->
	        </div><!-- .grid-x .grid-margin-x -->        <div class="before-footer wrap row">
            <div class="row">
                <div class="medium-12 large-12 column">
                    <div class="clearfix">
	</div>
                </div>
            </div>
                        <div class="before-footer clearfix">
    <?xml version="1.0"?>
<div id="text-26" class="widget widget_text megabanner text-center">			<div class="textwidget"><div data-voc-vam="" data-voc-vam-position="megabanner_dos"></div>
</div>
		</div>
</div>        </div>
    </section><!-- end .content-wrap -->

    </main>

    </div><!-- end .content_container -->

	    <div class="footer_container">

        <!-- init footer -->
<footer id="footer" itemtype="http://schema.org/WPFooter" itemscope="itemscope" class="footer_wrap row" role="contentinfo"> <div class="footer-top row clearfix"><div class="medium-3 large-3 column"><h4><a href="https://carnaval.lavozdigital.es/" title="La Voz del Carnaval de Cádiz"><span>Carnaval</span></a></h4></div><div class="medium-9 large-9 column menu-mapa"><ul><li><a title="Política de cookies" href="//www.vocento.com/politica-cookies/">Política de cookies</a></li><li><a title="Política de privacidad" href="//www.vocento.com/politica-privacidad/">Política de privacidad</a></li><li><a title="Aviso Legal" href="//www.lavozdigital.es/contacto/aviso-legal.html">Aviso Legal</a></li><li><a title="Condiciones de uso" href="//www.lavozdigital.es/contacto/condiciones.html">Condiciones de uso</a></li></ul></div></div><div class="footer-content row clearfix"><div class="medium-3 large-3 column"><section class="agrupaciones"><h5><a title="Agrupaciones" href="https://carnaval.lavozdigital.es/agrupaciones/">Agrupaciones</a></h5><ul><li><a title="Cuartetos" href="https://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/cuartetos/">Cuartetos</a></li><li><a title="Coros" href="https://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/coros/">Coros</a></li><li><a title="Chirigotas" href="https://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/chirigotas/">Chirigotas</a></li><li><a title="Comparsas" href="https://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/comparsas/">Comparsas</a></li></ul></section></div><div class="medium-3 large-3 column"><section class="noticias"><h5><a title="Noticias" href="https://carnaval.lavozdigital.es/noticias/">Noticias</a></h5><ul><li><a title="Opinión" href="https://carnaval.lavozdigital.es/opinion/">Opinión</a></li><li><a title="Participación" href="javascript:void(0);">Participación</a></li><li><a title="Multimedia" href="javascript:void(0);">Multimedia</a></li></ul></section></div><div class="medium-3 large-3 column"><section class="redes-sociales"><h5><a title="Redes Sociales" href="javascript:void(0);">Redes Sociales</a></h5><ul><li><a target="_blank" title="Facebook" href="https://www.facebook.com/lavozdelcarnaval/">Facebook</a></li><li><a target="_blank" title="Twitter" href="https://twitter.com/carnavaldecadiz">Twitter</a></li></ul></section></div><div class="medium-3 large-3 column"><section class="lavozdigital"><h5><a target="_blank" title="LAVOZDIGITAL.ES" href="//www.lavozdigital.es/">LAVOZDIGITAL.ES</a></h5><ul><li><a target="_blank" title="Canal Amarillo" href="//www.lavozdigital.es/deportes/cadizcf/">Canal Amarillo</a></li></ul></section></div></div></footer>
<!-- end footer -->
    </div><!-- end #footer_container -->

    <!-- init jsFooter -->
<script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,is,jquery,lazyload"></script>
<script>
    Promise.all([
    	Voonto.ready,
        Voonto.require('jquery'),
        Voonto.require('cookies'),
        Voonto.require('is'),
        Voonto.require('lazyload')
    ]).then(function ([app, $, cookies, is, LazyLoad]) {
        window.$ = window.jQuery;
        window.vocento.config = window.vocento.config || {};
        app.load(window.vocento.config.nibara.vocUserPath + '/vocento-vocuser-preloader.js?v=' + window.vocento.config.nibara.vocUserVersion);
        app.load(window.vocento.config.nibara.vamPath + '/vam.js');
        app.load(window.vocento.config.nibara.videoPlayerVersionPath + "/video-player.js");
        app.load(window.vocento.config.nibara.path + "/post-script.js");
        app.load(window.vocento.config.nibara.path + "/postscript.js");
        app.load(window.vocento.config.nibara.libPath + "jquery-inview-tea3/jquery.inview.min.js");
    });
</script>
<!-- end jsFooter -->
    <script>
        Voonto.ready.then(function(app) {
            // Eliminado en la integración Vocento Header API
            // app.load('//static.vocento.com/vam/3.13.3/vam.js');

            // Cargar los restantes scripts movidos por las dependencias de jQuery
            
            app.load("https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/js/jquery_cookie.js?v=14");
            app.load("https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/js/jquery.cookie.js?v=13");
            app.load("https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/library-abc/js/custom_script_carnaval.js?a=2");
            app.load("https://carnaval.lavozdigital.es/wp-content/plugins/version-movil-carnaval/js/isMobile.js");

        });
    </script>

	        <script>
            Voonto.ready.then(function(app) {

                $(document).ready(function() {
                    var outbrainCodes = '';

                    outbrainCodes = 'AR_1';
                    var template = 'ES_LaVozDigital';
                    var $elm = $('.widget_outbrain');
                    if ($($elm).length > 0) {
                        console.log('[outbrain] DOM load finished continue loading outbrain widgets');
                        outbrainCodes.split(',').forEach((widget) => {
                            console.log('[outbrain] append widget with code: ' + widget);
                            $elm.append('<div class="OUTBRAIN" data-src="' + document.URL + '" data-widget-id="' + widget + '" data-ob-template="' +template +'"></div>');
                        });
                        $.getScript("https://widgets.outbrain.com/outbrain.js", function ()

                            { console.log('[outbrain] call to outbrain success'); }
                            );
                    }
                });
            });
        </script>

    <script type="text/javascript">

        Voonto.ready.then(function(app) {

            jQuery(document).ready(function() {

                                var divpublicidadcontenido = jQuery("div.publicidad-contenido");

                                var divpromocionado = jQuery("div.wdg_contenido_promocionado");

                                if(divpublicidadcontenido && divpublicidadcontenido.length > 0)
                {
                                        var publicidadcontenido_html = divpublicidadcontenido[0].innerHTML;

                                        if (divpromocionado && divpromocionado.length > 0)
                    {
                        //alert('tiene promocionado');
                        //Colocamos tras el segundo parrafo si hay
                        var pparrafo = jQuery("article .entry-content-post p:nth-of-type(2)");

                        if(pparrafo.length == 0)
                        {
                            //Colocamos tras el contenido promocionado
                            var pparrafo = jQuery("article .entry-content-post");
                            //alert(pparrafo[0].outerHTML);
                        }

                    }
                    // Si no hay contenido promocionado
                    else
                    {
                        //alert('es cualquier otro contenido pero no tiene promocionado');
                        var pparrafo = jQuery("article .entry-content-post p:first");

                    }

                    
                    if(pparrafo.length > 0)
                    {
                                                pparrafo.after(publicidadcontenido_html);

                                                var publicidadcontenidonew = jQuery("article .entry-content-post .publicidad_contenido");

                                                divpublicidadcontenido.remove();

                                                if(publicidadcontenidonew && publicidadcontenidonew.length > 0)
                        {
                                                        publicidadcontenidonew.removeClass("hide");

                        }
                    }
                }
            });
        });

    </script>

<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/version-movil-carnaval/js/script_change_v005.js?ver=v201603161725'></script>
<script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/js/what-input.js?ver=6.2.3'></script>
<script>Voonto.ready.then(function(app) { app.load( "https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/js/theme-functions.js?ver=6.2.4.2"); });</script><script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/draw.js?ver=4.9.10'></script>
<script>Voonto.ready.then(function(app) { app.load( "https://carnaval.lavozdigital.es/wp-content/plugins/easy-sidebar-menu-widget/assets/js/jquery.easy-sidebar-menu-widget.min.js?ver=4.9.10"); });</script><script>Voonto.ready.then(function(app) { app.load( "https://carnaval.lavozdigital.es/wp-content/themes/carnaval/js/carnaval-functions.js?ver=3.0"); });</script><script>Voonto.ready.then(function(app) { app.load("https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/js/foundation.js?ver=6.2.3").then(() => {app.load("https://carnaval.lavozdigital.es/wp-content/themes/wp-forgecarnaval/js/app.js?ver=6.2.4.2");});});</script><script type='text/javascript' src='https://carnaval.lavozdigital.es/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=1.0.1'></script>

	        	
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"471643573","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF0taWwUPXA==","queueTime":0,"applicationTime":1029,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
