<!doctype html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

	
		<link rel="apple-touch-icon" sizes="180x180" href="http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/android-chrome-192x192.png">
		<link rel="icon" type="image/png" href="http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/android-chrome-256x256.png">
		<link rel="icon" type="image/png" sizes="32x32" href="http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/favicon-16x16.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/favicon.ico">
		<![endif]-->
		<link rel="manifest" href="http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/manifest.json">
		<link rel="mask-icon" href="http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/safari-pinned-tab.svg" color="#fc136a">
		<meta name="msapplication-TileImage" content="http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/favicon/mstile-150x150.png">
		<meta name="theme-color" content="#ffffff">
	
		
<title>El Carnaval de Cádiz protagonista en las nuevas botellas de DYC</title>

<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El diseño ilustra el Gran Teatro Falla, las chirigotas y las comparsas. La marca también presenta La Clara de DYC, la bebida estrella de los carnavales"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://carnaval.lavozdigital.es/noticia/carnaval-cadiz-protagonista-nuevas-botellas-dyc/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Carnaval de Cádiz protagonista en las nuevas botellas de DYC" />
<meta property="og:description" content="El diseño ilustra el Gran Teatro Falla, las chirigotas y las comparsas. La marca también presenta La Clara de DYC, la bebida estrella de los carnavales" />
<meta property="og:url" content="http://carnaval.lavozdigital.es/noticia/carnaval-cadiz-protagonista-nuevas-botellas-dyc/" />
<meta property="og:site_name" content="La Voz del Carnaval de Cádiz" />
<meta property="og:image" content="http://carnaval.lavozdigital.es/wp-content/uploads/2018/01/botella-dyc-cortada.jpg" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="361" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El diseño ilustra el Gran Teatro Falla, las chirigotas y las comparsas. La marca también presenta La Clara de DYC, la bebida estrella de los carnavales" />
<meta name="twitter:title" content="El Carnaval de Cádiz protagonista en las nuevas botellas de DYC" />
<meta name="twitter:image" content="http://carnaval.lavozdigital.es/wp-content/uploads/2018/01/botella-dyc-cortada.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//carnaval-origin.lavozdigital.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz del Carnaval de Cádiz &raquo; Feed" href="http://carnaval.lavozdigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz del Carnaval de Cádiz &raquo; RSS del Archivo Noticias" href="http://carnaval.lavozdigital.es/noticias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/carnaval-origin.lavozdigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpforge-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C700&#038;ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforge_fonts-css'  href='http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/fonts/fonts.css?ver=6.2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforge_foundation-css'  href='http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/css/foundation.css?ver=6.2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforge_motion_ui-css'  href='http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/css/motion-ui.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style_css-css'  href='http://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/css/stylesGraph.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_css-css'  href='http://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/css/foundation.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='motion_css-css'  href='http://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/css/motion-ui.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://carnaval.lavozdigital.es/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-sidebar-menu-widget-css-css'  href='http://carnaval.lavozdigital.es/wp-content/plugins/easy-sidebar-menu-widget/assets/css/easy-sidebar-menu-widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/css/estilos.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='carnaval-css'  href='http://carnaval.lavozdigital.es/wp-content/themes/carnaval/style.css?v=20170811' type='text/css' media='screen' />
<link rel='stylesheet' id='googleFontsAll-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/js/jquery_cookie.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/plugins/version-movil/js/isMobile.js?ver=v201412021225'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/plugins/version-movil/js/script_change_v005.js?ver=v201603161725'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/d3.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/d3Tipv063.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/vendor/jquery.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/foundation/foundation.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/js/custom_script_carnaval.js?a=2&#038;ver=v1'></script>
<link rel='https://api.w.org/' href='http://carnaval.lavozdigital.es/wp-json//' />

<link rel="alternate" type="application/json+oembed" href="http://carnaval.lavozdigital.es/wp-json//oembed/1.0/embed?url=http%3A%2F%2Fcarnaval.lavozdigital.es%2Fnoticia%2Fcarnaval-cadiz-protagonista-nuevas-botellas-dyc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://carnaval.lavozdigital.es/wp-json//oembed/1.0/embed?url=http%3A%2F%2Fcarnaval.lavozdigital.es%2Fnoticia%2Fcarnaval-cadiz-protagonista-nuevas-botellas-dyc%2F&#038;format=xml" />
		<!-- ini comScore tracking vars -->
		<script language="javascript" type="text/javascript">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</script>
		<!-- fin comScore tracking vars -->
	<style type="text/css" id="wpforge-custom-header-css"></style>

		
		<script type="text/javascript">
			adsSite = 'lavozdelcarnaval';
		</script>
		
				
		<script language="javascript">
                                                OAS_sitepage = adsSite;
                    		</script>
				
		<script language="javascript">
			$ = jQuery.noConflict();
		</script>
		<!-- INICIO TAG GPT. -->
			<script type='text/javascript'>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function()
				{
					var gads = document.createElement('script');
					gads.async = true; gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
				})();
				googletag.cmd.push(function()
				{
					googletag.pubads().collapseEmptyDivs(true);
					googletag.enableServices();
				});
			</script>
		<!-- FIN TAG GPT. -->
		<script language="javascript" type="text/javascript" src="http://www.lavozdigital.es/2015/js/publicidad.ads2015.js?v=18"></script>
			<!-- INI GPT SLOTS. -->
		<script type='text/javascript'>
			var ads = new Vocento.Ads(jQuery, {});
			OAS_sitepage_dc = getOasGoogle();
							//OAS_sitepage_dc = OAS_sitepage_dc.replace(".abcdesevilla/", ".prueba-abcsevilla/");
						googletag.cmd.push(function()
			{
				googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('roba_cadiz'), 'roba_cadiz-id').setTargeting('pos','roba_cadiz').addService(googletag.pubads());
				googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('megabanner'), 'megabanner-id').setTargeting('pos','megabanner').addService(googletag.pubads());
				googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('boton1_146x160'), 'boton1_146x160-id').setTargeting('pos','boton1_146x160').addService(googletag.pubads());
				googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('boton2_146x160'), 'boton2_146x160-id').setTargeting('pos','boton2_146x160').addService(googletag.pubads());
				googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('boton3_146x160'), 'boton3_146x160-id').setTargeting('pos','boton3_146x160').addService(googletag.pubads());
				googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('skyscraper_izq'), 'skyscraper_izq-id').setTargeting('pos','skyscraper_izq').addService(googletag.pubads());
				googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('skyscraper_der'), 'skyscraper_der-id').setTargeting('pos','skyscraper_der').addService(googletag.pubads());
				googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('robapaginas'), 'robapaginas-id').setTargeting('pos','robapaginas').addService(googletag.pubads());
				googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('roba_cadiz_dos'), 'roba_cadiz_dos-id').setTargeting('pos','roba_cadiz_dos').addService(googletag.pubads());
				googletag.defineSlot(OAS_sitepage_dc, ads.getSizesGoogle('robapaginas_cinco_abc'), 'robapaginas_cinco_abc-id').setTargeting('pos','robapaginas_cinco_abc').addService(googletag.pubads());
				googletag.defineSlot(OAS_sitepage_dc, [[300,45],[147,80],[120,60],[90,150],[160,50],[120,120],[300,90],[320,60]], 'boton_local1-id').setTargeting('pos','boton_local1').addService(googletag.pubads());
				
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			});
		</script>
		<!-- FIN GPT SLOTS. -->

	
				<!-- [@@BEGIN MEDIA@@] -->
					<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.media.abc.min.js?site=abc&version=201605171049"></script>
					<script>
						var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
						var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
					</script>
				<!-- [@@END MEDIA@@] -->
			

					<script src="//static.vocento.com/tag-manager/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd-staging"></script>
						
</head>
<body class="noticia-template-default single single-noticia postid-301135 full-width front-page single-author tema_escritorio">

        				<script type="text/javascript" src="http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/js/score.js"></script>
		<script type="text/javascript">
			// <![CDATA[
				function udm_(e){var t = "comScore=",n = document,r = n.cookie,i = "",s = "indexOf",o = "substring",u = "length",a = 2048,f, l = "&ns_",c = "&",h, p, d, v, m = window,g = m.encodeURIComponent || escape;if(r[s](t) + 1)for(d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")};
				udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7715761&ns_site=' + ns_site + '&voc_site=' + voc_site + '&name=' + voc_name + '&voc_se=' + voc_se + '&voc_s1=' + voc_s1 + '&voc_s2=' + voc_s2 + '&voc_s3=' + voc_s3 + '&voc_s4=' + voc_s4 + '&voc_tn=' + voc_tn + '&voc_ho=' + voc_ho + '&voc_tc=' + voc_tc + '&voc_ed=' + voc_ed + '&voc_au=' + voc_au + '&voc_fep=' + voc_fep + '&voc_fem=' + voc_fem + '&voc_or=' + voc_or + '&voc_pr=' + voc_pr + '&voc_pl=' + voc_pl + '&voc_pu=' + voc_pu + '&voc_usrid=' + voc_usrid + '&voc_tusr=' + voc_tusr + '&voc_usrcp=' + voc_usrcp + '&voc_usrgen=' + voc_usrgen + '&voc_usrag=' + voc_usrag + '&voc_ate=' + voc_ate + '&voc_adb=' + voc_adb + '&voc_top=' + voc_top + '&voc_ntop=' + voc_ntop + '&voc_adp=' + voc_adp + '&voc_krux=' + voc_krux + '&voc_swipe=' + voc_swipe + '');
			// ]]>
		</script>
		<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=carnaval&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=RL&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=wordpress&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=culturayocio&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_adb=&amp;" /></p></noscript>
						<script>
					try{
						if(voc_tn.indexOf(".") > -1){titulardtm = voc_tn.substring(0, voc_tn.indexOf("."));}
						else{titulardtm = voc_tn;};
						slotnum = "";
						TagManager.ready.then(function(){TagManager.set({titular: titulardtm,slot: slotnum}).track();});
					}catch(err){}
				</script>
				<noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocabcdesevilla,voces/1/G.4--NS/2222222?pageName=&g=" width="1"height="1" border="0" /></noscript>
			    
	<div id="lavoz-top-menu">

		<div class="navbar row">
			<div class="navbar-inner row">
										<div id="lavoz-logo" class="medium-2 large-2 column">
															<a href="http://www.lavozdigital.es/" title="La Voz Digital">
															<img alt="La Voz Digital" src="http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/images/logos/logo_LAVOZDIGITAL1.png" />
															</a>
													</div>
								<div class="medium-10 large-10 column">
				
					<nav role="navigation">
						<div class="table mbl"><ul id="menu-menu-superior" class="menu navcntr"><li id="menu-item-40057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40057"><a href="http://www.lavozdigital.es/cadiz-provincia/">Provincia</a></li>
<li id="menu-item-40071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40071"><a href="http://www.lavozdigital.es/andalucia/">Andalucía</a></li>
<li id="menu-item-40077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40077"><a href="http://www.lavozdigital.es/nacional/">Nacional</a></li>
<li id="menu-item-40083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40083"><a href="http://www.lavozdigital.es/internacional/">Internacional</a></li>
<li id="menu-item-40086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40086"><a href="http://www.lavozdigital.es/economia/">Economía</a></li>
<li id="menu-item-40092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40092"><a href="http://www.lavozdigital.es/deportes/">Deportes</a></li>
<li id="menu-item-40102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40102"><a href="http://www.lavozdigital.es/sociedad/">Sociedad</a></li>
<li id="menu-item-40108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40108"><a href="http://www.lavozdigital.es/cultura/">Cultura</a></li>
<li id="menu-item-40112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40112"><a href="http://www.lavozdigital.es/tv/">TV</a></li>
<li id="menu-item-40118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40118"><a href="http://www.lavozdigital.es/salud/">Salud</a></li>
<li id="menu-item-40127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40127"><a href="http://www.lavozdigital.es/tecnologia/informatica-internet-telecomunicaciones.asp">Tecnología</a></li>
</ul></div>					</nav>
					
				</div>
				
			</div>
		</div>

</div>
	
    <div class="header_container">
        <header id="header" class="header_wrap row" itemtype="http://schema.org/WPHeader" itemscope="itemscope">
            <div class="row">
                <div class="site-header medium-12 large-12 columns">
                   
				   										
					<div id="text-3" class="widget widget_text">			<div class="textwidget"><p><center></p>
<div id="megabanner-id"><script type='text/javascript'>ads.printAds({'position': 'megabanner', 'id': 'megabanner'});</script></div>
<p></center></p>
</div>
		</div>					<div class="header-access grid-padding-x clearfix">
				<div class="medium-9 large-9 mobile-rss">
			<i class="fa fa-mobile"></i><a href="#" title="Móvil">Móvil</a>&nbsp;&nbsp;<i class="fa fa-rss"></i><a href="http://carnaval.lavozdigital.es/rss" title="RSS">RSS</a>
		</div>
		
		<div class="medium-3 large-3 column text-right carnaval-login">
					</div>
		
</div>
								
					<div class="show-for-medium-up">
						<div class="header-logo row clearfix">
	<div class="medium-4 large-4 column lastest-version">
		<!-- Fecha ultima actualizacion del portal -->
			</div>
	
	<div class="text-center">
						<p id="logo" class="h1">
					<a class="imagen" href="http://carnaval.lavozdigital.es/" title="La Voz del Carnaval de Cádiz" rel="nofollow">
						<img alt="La Voz del Carnaval de Cádiz" src="http://carnaval.lavozdigital.es/wp-content/uploads/2018/01/la-voz-del-carnaval-de-cadiz.png" />
					</a>
				</p>
				</div>
	
	<div class="text-right medium-4 large-4 column">
		<!-- Zona libre del portal para futuros módulos -->
			</div>
</div>
<div class="navbar">
	<div class="navbar-inner principal">
		<nav role="navigation" class="nav row">
			<div class="medium-10 large-10 column">
				<div class="table mbl"><ul id="menu-menu-principal" class="menu navcntr"><li id="menu-item-39934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39934"><a href="http://carnaval.lavozdigital.es/">Portada</a></li>
<li id="menu-item-39946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39946"><a href="/noticias/">Noticias</a></li>
<li id="menu-item-296982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296982"><a href="http://carnaval.lavozdigital.es/opinion/">Opinión</a></li>
<li id="menu-item-40029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40029"><a href="/agrupaciones/tipo-agrupacion/coros/">Coros</a></li>
<li id="menu-item-296901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296901"><a href="/agrupaciones/tipo-agrupacion/comparsas/">Comparsas</a></li>
<li id="menu-item-296902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296902"><a href="/agrupaciones/tipo-agrupacion/chirigotas/">Chirigotas</a></li>
<li id="menu-item-296903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296903"><a href="/agrupaciones/tipo-agrupacion/cuartetos/">Cuartetos</a></li>
<li id="menu-item-296904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296904"><a href="http://carnaval.lavozdigital.es/eljuradodelavoz/">Jurado de la Voz</a></li>
<li id="menu-item-296981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296981"><a href="http://carnaval.lavozdigital.es/coac-2018/">COAC 2018</a></li>
</ul></div>			</div>
						<div class="medium-2 large-2 column iconos_sociales">
				<ul class="sharing">
																<li><a target="_blank" title="" href="https://www.facebook.com/lavozdelcarnaval/"><i class="fa fa-facebook fa-2x"></i></a></li>
																<li><a target="_blank" title="La Voz del Carnaval de Cádiz en Twitter" href="https://twitter.com/carnavaldecadiz"><i class="fa fa-twitter fa-2x"></i></a></li>
										<li><a id='cambia_version' onclick='toMB(this);' href='javascript:void(0);' title='Ir a la version móvil' alt='Ir a la version móvil' data='http://carnaval.lavozdigital.es/noticia/carnaval-cadiz-protagonista-nuevas-botellas-dyc/' class=''><i class='fa fa-mobile fa-2x'></i></a></li>				</ul>
			</div>
					</nav>
	</div>
	<div class="clear"></div>
</div>


					</div>
					
										
						<div class="breadcrumbs">
		<!-- Breadcrumb NavXT 5.4.0 -->
<a property="item" typeof="WebPage" title="Go to La Voz del Carnaval de Cádiz." href="http://carnaval.lavozdigital.es/" class="home"><span property="name">La Voz del Carnaval de Cádiz</span></a><meta property="position" content="1"> &nbsp; &gt; <a property="item" typeof="WebPage" title="Go to Noticias." href="http://carnaval.lavozdigital.es/noticias/" class="post post-noticia-archive"><span property="name">Noticias</span></a><meta property="position" content="2"> &nbsp; &gt; <span property="itemListElement" typeof="ListItem"><span property="name">El Carnaval de Cádiz protagonista de las nuevas botellas de DYC</span><meta property="position" content="3"></span>	</div>
	
				   
                </div><!-- .site-header -->
            </div><!-- .grid-x .grid-margin-x -->
        </header><!-- #header -->
    </div><!-- end .header_container -->
   
    <div class="content_container">
    <section class="content_wrap row" role="document"><div class="row">
	<div id="content" class="medium-8 large-8 columns" role="main">
	
					
				<article id="post-301135" class="post-301135 noticia type-noticia status-publish has-post-thumbnail hentry">
					<header class="entry-header">
						
													<!-- Video o Imagen destacada -->
				<!-- Foto con pie de foto -->
			<div class="catItemImage_dest">
				<figure class="catImagen">
							
					<img width="644" height="361" src="http://carnaval.lavozdigital.es/wp-content/uploads/2018/01/botella-dyc-cortada.jpg" class="attachment-detalle_ab650x400 size-detalle_ab650x400 wp-post-image" alt="" srcset="http://carnaval.lavozdigital.es/wp-content/uploads/2018/01/botella-dyc-cortada.jpg 644w, http://carnaval.lavozdigital.es/wp-content/uploads/2018/01/botella-dyc-cortada-300x168.jpg 300w, http://carnaval.lavozdigital.es/wp-content/uploads/2018/01/botella-dyc-cortada-640x359.jpg 640w, http://carnaval.lavozdigital.es/wp-content/uploads/2018/01/botella-dyc-cortada-480x269.jpg 480w" sizes="(max-width: 644px) 100vw, 644px" />					<div class="catItemImagecaption">Edición especial de DYC para el Carnaval de Cádiz</div>
				
				</figure>
			</div>
												
	<!-- Antetitulo -->
			<p class="antetitulo">
			El diseño ilustra el Gran Teatro Falla, chirigotas y comparsas		</p>
							
	<!-- Título -->						
	<h1 class="single-title custom-post-type-title">El Carnaval de Cádiz protagonista de las nuevas botellas de DYC</h1>
									
	<!-- Subtitulo -->
			<h2 class="subtitulo">
			La marca lanza La Clara de DYC, la bebida estrella de los carnavales		</h2>
										
	<!-- Compartir / Comentarios / Autor / Fecha -->
	<div class="comparte-comenta clearfix">

		<div class="medium-4 large-4 columns compartir">
			
		<a class=" " title="Publicarlo en Facebook " href="https://www.facebook.com/sharer/sharer.php?u=http://carnaval.lavozdigital.es/noticia/carnaval-cadiz-protagonista-nuevas-botellas-dyc/&amp;t=El Carnaval de Cádiz protagonista de las nuevas botellas de DYC">

			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-facebook fa-stack-1x"></i>
			</span>	
		</a>
										
		<a class=" " title="Publicarlo en Twitter" href="https://twitter.com/intent/tweet?url=http://carnaval.lavozdigital.es/noticia/carnaval-cadiz-protagonista-nuevas-botellas-dyc/&text=El Carnaval de Cádiz protagonista de las nuevas botellas de DYC">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-twitter fa-stack-1x"></i>
			</span>	
		</a>
						
		<a class=" " title="Compartir en Google Plus" href="https://plus.google.com/share?url=http://carnaval.lavozdigital.es/noticia/carnaval-cadiz-protagonista-nuevas-botellas-dyc/&text=El Carnaval de Cádiz protagonista de las nuevas botellas de DYC">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-google-plus fa-stack-1x"></i>
			</span>	
		</a>				
				
	</div>
	
	<div class="medium-4 large-4 columns comentarios">
		<div class="numcoment"><a href="http://carnaval.lavozdigital.es/noticia/carnaval-cadiz-protagonista-nuevas-botellas-dyc/#disqus_thread"><i class="fa fa-comment"></i></a></div>
	</div>

</div>

<div class="firma">
		Por <span class='detalle_autor' rel='author'>LA VOZ, </span> <time class='updated' datetime='2018-01-31T16:05:30+00:00' pubdate>31 de enero de 2018</time>&nbsp;<span class="hora">16:05 h.</span></div>

	
	
			
												
					</header><!-- .entry-header -->
		
					<div class="entry-content-post">
						
						<!-- Contenido principal -->
										
					
		<script type="text/javascript">
					
			jQuery(document).ready(function() {
				
								var divpublicidadcontenido = jQuery("div.publicidad-contenido");
				
								var divpromocionado = jQuery("div.wdg_contenido_promocionado");
				
								if(divpublicidadcontenido.length > 0)
				{
										var publicidadcontenido_html = divpublicidadcontenido[0].innerHTML;
					
										if (divpromocionado.length > 0)
					{
						//alert('tiene promocionado');
						//Colocamos tras el segundo parrafo si hay
						var pparrafo = jQuery("article .entry-content-post p:nth-of-type(2)"); 
						
						if(pparrafo.length == 0)
						{
							//Colocamos tras el contenido promocionado
							var pparrafo = jQuery("article .entry-content-post"); 
							//alert(pparrafo[0].outerHTML);
						}
					
					}
					// Si no hay contenido promocionado
					else
					{ 
						//alert('es cualquier otro contenido pero no tiene promocionado');
						var pparrafo = jQuery("article .entry-content-post p:first");
				
					} 
					
										
					if(pparrafo.length > 0)
					{
												pparrafo.after(publicidadcontenido_html);
						
												var publicidadcontenidonew = jQuery("article .entry-content-post .publicidad_contenido");
							
												divpublicidadcontenido.remove();
						
												if(publicidadcontenidonew.length > 0)
						{
														publicidadcontenidonew.removeClass("hide");
						
						}
					}
				}
			});

		</script>
				
		<p>Whisky DYC, marca <strong>líder</strong> en el mercado, celebra con los gaditanos sus emblemáticos carnavales lanzando una nueva botella<strong> “edición especial”</strong> inspirada en el Gran Teatro Falla, en las chirigotas y en las comparsas. Con esta botella, el whisky segoviano vuelve a gritar bien alto<strong> #ILOVECADYC</strong> al tiempo que rinde homenaje, un año más, a la Tacita de Plata, a sus gentes y al carácter festivo y único de su carnaval.</p>
<p>&nbsp;</p>
<h4><strong>La Clara de DYC</strong></h4>
<p>&nbsp;</p>
<p>Además DYC ha elegido el Carnaval de 2018 para presentar, en exclusiva, una <strong>nueva y refrescante</strong> propuesta que promete ser la <strong>“bebida estrella”</strong> de estas fiestas. Se trata de<strong> La Clara de DYC,</strong> una bebida fresca y de baja graduación, <strong>suave y diferente</strong>, que se sirve en jarra y se elabora con <strong>DYC y gaseosa</strong>. <strong>La Clara de DYC</strong> es perfecta para tomar en compañía y nace para estar allá donde esté la diversión de los carnavales, entre amigos, a cualquier hora en la que haya <strong>algo que celebrar</strong>.</p>
<p>&nbsp;</p>
<h4><strong>DYC presente en el Falla</strong></h4>
<p>&nbsp;</p>
<p>Otro de los platos fuertes que este año presenta <strong>DYC</strong> es su presencia <strong>sobre las tablas</strong> del Gran Teatro Falla, en concreto durante la actuación de la<strong> chirigota del Selu</strong>, cuyo escenario está decorado con la gráfica de esta edición tan especial. Tanto el Selu como su carismático personaje<strong> Juan </strong>y la <strong>comparsa de Pepe &#8216;El Caja&#8217; </strong>ofrecerán durante estos días en las redes sociales más detalles sobre <strong>La Clara de DYC</strong> a través de una colección de <strong>divertidos vídeos</strong> como preámbulo de la fiesta grande gaditana.</p>
<p>&nbsp;</p>
<h4><strong>Un diseño muy especial</strong></h4>
<p>&nbsp;</p>
<p>En el diseño del sleever especial de la botella de <strong>DYC</strong>, los elementos más representativos del Carnaval de Cádiz se tornan protagonistas. Una ilustración del <strong>Gran Teatro Falla</strong>, <strong>chirigotas y comparsas</strong> disfrazadas durante la celebración de la fiesta son algunos de sus elementos más característicos. De esta manera, el diseño subraya el lema de campaña de DYC, <strong>“Celebremos lo que somos”</strong> , con el que la marca transmite el orgullo de formar parte de esta icónica fiesta en la que <strong>lo importante es celebrar</strong> todos juntos lo que hemos sido, lo que somos y lo que seremos. Así es que también en 2018 divirtámonos, celebremos como nunca CADYC y <strong>brindemos por el Carnaval</strong>.</p>
						
						<!-- Autor. -->
											</div><!-- .entry-content -->
				
					<footer class="entry-meta">
					
												
					</footer><!-- .entry-meta -->
					
				</article><!-- #post -->

			
			</div><!-- #content -->
	

<aside id="secondary" class="medium-4 large-4 columns" role="complementary" data-sticky_parent>
			<div class="widget-area" data-sticky_column>
			<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-13 for 86400 second(s)-->
<div id="text-13" class="widget widget_text">			<div class="textwidget"><div id="boton_local1-id" style="margin-bottom: 0.8em;"><script type='text/javascript'>ads.printAds({'position': 'boton_local1', 'id': 'boton_local1'});</script></div>
</div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-8 for 86400 second(s)-->
<div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="http://carnaval.lavozdigital.es/eljuradodelavoz/"><img src="http://carnaval.lavozdigital.es/wp-content/uploads/2018/01/juradoVoz_modC.png" alt="Consulta aquí el Jurado de la Voz" style="margin-bottom:15px;"/></a></p>
</div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-4 for 86400 second(s)-->
<div id="text-4" class="widget widget_text">			<div class="textwidget"><div id="roba_cadiz-id"><script type='text/javascript'>ads.printAds({'position': 'roba_sevilla', 'id': 'roba_cadiz'});</script></div>
</div>
		</div><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache text-9 for 86400 second(s)-->
<div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a href="http://carnaval.lavozdigital.es/coac-2018/"><img style="margin-top: 15px; margin-bottom: 15px;" src="http://carnaval.lavozdigital.es/wp-content/uploads/2018/01/COAC2018_modC-1.png" alt="Orden actuación COAC 2018." /></a></p>
</div>
		</div><!--WP Widget Cache End -->
<?xml version="1.0"?>
<div id="easy_sidebar_menu_widget-3" class="widget widget_easy_sidebar_menu_widget listado-agrupaciones"><h3 class="widgettitle">Agrupaciones</h3><div class="menu-menu-lateral-container"><ul id="menu-menu-lateral" class="menu-agrupaciones"><li id='menu-item-301149'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">COROS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul  class="sub-menu">
<li id='menu-item-301155'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301156'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301157'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301158'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301159'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301160'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301161'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301162'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301150'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301151'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=coros&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
<li id='menu-item-301152'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">COMPARSAS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul  class="sub-menu">
<li id='menu-item-301164'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301165'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301167'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301168'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301169'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301171'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301172'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301173'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301153'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301154'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=comparsas&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
<li id='menu-item-301174'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">CHIRIGOTAS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul  class="sub-menu">
<li id='menu-item-301181'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301182'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301183'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301184'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301185'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301186'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301187'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301188'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301189'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301190'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=chirigotas&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
<li id='menu-item-301191'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><span class='link__wrap'><a  class="easy-sidebar-menu-widget-link">CUARTETOS</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul  class="sub-menu">
<li id='menu-item-301192'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2017" class="easy-sidebar-menu-widget-link">2017</a> </span></li>
<li id='menu-item-301193'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2016" class="easy-sidebar-menu-widget-link">2016</a> </span></li>
<li id='menu-item-301194'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2015" class="easy-sidebar-menu-widget-link">2015</a> </span></li>
<li id='menu-item-301195'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2014" class="easy-sidebar-menu-widget-link">2014</a> </span></li>
<li id='menu-item-301196'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2013" class="easy-sidebar-menu-widget-link">2013</a> </span></li>
<li id='menu-item-301197'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2012" class="easy-sidebar-menu-widget-link">2012</a> </span></li>
<li id='menu-item-301198'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2011" class="easy-sidebar-menu-widget-link">2011</a> </span></li>
<li id='menu-item-301199'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2010" class="easy-sidebar-menu-widget-link">2010</a> </span></li>
<li id='menu-item-301201'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2009" class="easy-sidebar-menu-widget-link">2009</a> </span></li>
<li id='menu-item-301200'  class="menu-item menu-item-type-custom menu-item-object-custom"><span class='link__wrap'><a  href="http://carnaval.lavozdigital.es/?post_type=agrupacion&amp;tipo-agrupacion=cuartetos&amp;category_name=2008" class="easy-sidebar-menu-widget-link">2008</a> </span></li>
</ul>
</li>
</ul></div></div>
<div id="text-16" class="widget widget_text">			<div class="textwidget"><div id="roba_cadiz_dos-id"><script type='text/javascript'>ads.printAds({'position': 'roba_cadiz_dos', 'id': 'roba_cadiz_dos'});</script></div>
</div>
		</div><!--WP Widget Cache 0.26 Begin -->
<!--Cache text-11 for 86400 second(s)-->
<div id="text-11" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.lavozdigital.es/cadiz-provincia/cadiz/lvdi-fotos-buscate-falla-sesion-213025390420-20180131005143_galeria.html"><img src="http://carnaval.lavozdigital.es/wp-content/uploads/2018/01/buscateEnElFalla31.jpg" alt="Búscate en el Falla" /></a></p>
</div>
		</div><!--WP Widget Cache End -->
<div id="text-6" class="widget widget_text"><h3 class="widgettitle">la encuesta</h3>			<div class="textwidget"><p><script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/9928216.js"></script><br />
<noscript><a href="https://polldaddy.com/poll/9928216/">¿Está de acuerdo con el fallo del Jurado en preliminares?</a></noscript></p>
</div>
		</div><!--WP Widget Cache 0.26 Begin -->
<!--Cache text-7 for 86400 second(s)-->
<div id="text-7" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.lavozdigital.es/cadiz-provincia/cadiz/lvdi-fotos-ostionada-toma-plaza-212796946615-20180114161157_galeria.html"><img style="margin-top: 15px;" src="http://carnaval.lavozdigital.es/wp-content/uploads/2018/01/ostionada.jpg" alt="La erizada de 2018. Galería fotográfica" /></a></p>
</div>
		</div><!--WP Widget Cache End -->
		</div>
	</aside><!-- #secondary -->            </div><!-- .grid-x .grid-margin-x -->			<div class="before-footer wrap row">
				<div class="row">
					<div class="medium-12 large-12 column">
						<div class="clearfix">
	</div>
					</div>
				</div>
							</div>
	   </section><!-- end .content-wrap -->
    </div><!-- end .content_container -->
	    <div class="footer_container">
    	<footer id="footer" itemtype="http://schema.org/WPFooter" itemscope="itemscope" class="footer_wrap row" role="contentinfo">
            
						
		<!-- footer top -->
	<div class="footer-top row clearfix">
					
		<!-- titulo -->
		<div class="medium-3 large-3 column">
			<h4>
				<a href="http://carnaval.lavozdigital.es/" title="La Voz del Carnaval de Cádiz">
					<span>Carnaval</span>
				</a>
			</h4>
		</div>
					
		<!-- accesos directos -->
		<div class="medium-9 large-9 column menu-mapa">
			<ul>
				<li><a title="Política de cookies" href="http://www.vocento.com/politica-cookies/">Política de cookies</a></li>
				<li><a title="Política de privacidad" href="http://www.vocento.com/politica-privacidad/">Política de privacidad</a></li>
				<li><a title="Aviso Legal" href="http://www.lavozdigital.es/contacto/aviso-legal.html">Aviso Legal</a></li>
				<li><a title="Condiciones de uso" href="http://www.lavozdigital.es/contacto/condiciones.html">Condiciones de uso</a></li>
			</ul>
		</div><!-- /accesos directos -->
	</div><!-- /footer top -->

	<!-- footer content -->
	<div class="footer-content row clearfix">
					
		<!-- agrupaciones -->
		<div class="medium-3 large-3 column">
			<section class="agrupaciones">
				<h5><a title="Agrupaciones" href="http://carnaval.lavozdigital.es/agrupaciones/">Agrupaciones</a></h5><ul><li><a title="Cuartetos" href="http://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/cuartetos/">Cuartetos</a></li><li><a title="Coros" href="http://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/coros/">Coros</a></li><li><a title="Chirigotas" href="http://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/chirigotas/">Chirigotas</a></li><li><a title="Comparsas" href="http://carnaval.lavozdigital.es/agrupaciones/tipo-agrupacion/comparsas/">Comparsas</a></li></ul>			</section>
		</div>
	
		<!-- noticias -->
		<div class="medium-3 large-3 column">
			<section class="noticias">
				<h5><a title="Noticias" href="http://carnaval.lavozdigital.es/noticias/">Noticias</a></h5>
					<ul>
						<li><a title="Opinión" href="http://carnaval.lavozdigital.es/opinion/">Opinión</a></li>
						<li><a title="Participación" href="javascript:void(0);">Participación</a></li>
						<li><a title="Multimedia" href="javascript:void(0);">Multimedia</a></li>
						
					</ul>
			</section>
		</div>
				
		<!-- redes sociales -->
		<div class="medium-3 large-3 column">
			<section class="redes-sociales">
				<h5><a title="Redes Sociales" href="javascript:void(0);">Redes Sociales</a></h5>
				<ul>
					<li><a target="_blank" title="Facebook" href="https://www.facebook.com/lavozdelcarnaval/">Facebook</a></li>
					<li><a target="_blank" title="Twitter" href="https://twitter.com/carnavaldecadiz">Twitter</a></li>
									</ul>
			</section>
		</div>
						
		<!-- www.lavozdigital.es -->
		<div class="medium-3 large-3 column">
			<section class="lavozdigital">
				<h5><a target="_blank" title="LAVOZDIGITAL.ES" href="http://www.lavozdigital.es/">LAVOZDIGITAL.ES</a></h5>
				<ul>
					<li><a target="_blank" title="Canal Amarillo" href="http://www.lavozdigital.es/deportes/cadizcf/">Canal Amarillo</a></li>
				</ul>
			</section>
		</div>
					
	</div>
				
    	</footer><!-- .row -->
    </div><!-- end #footer_container -->

	<div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies propias y de terceros para optimizar tu navegación, adaptarse a tus preferencias y realizar labores analíticas. Al continuar navegando aceptas nuestra <a href="" target="_blank">Política de Cookies<a />.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.vocento.com/politica-cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  ></a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Política de privacidad y cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#FC136A","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/library-abc/js/jquery.cookie.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/js/what-input.js?ver=6.2.3'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/js/foundation.js?ver=6.2.3'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/js/theme-functions.js?ver=6.2.4.2'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/plugins/abc-graficos/js/draw.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/plugins/easy-sidebar-menu-widget/assets/js/jquery.easy-sidebar-menu-widget.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/themes/carnaval/js/carnaval-functions.js?ver=3.0'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-content/themes/wp-forge/js/app.js?ver=6.2.4.2'></script>
<script type='text/javascript' src='http://carnaval.lavozdigital.es/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

	    					<!-- Google Analytics -->
					<script>
					  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					  ga('create', 'UA-3047322-6', 'auto');
					  ga('send', 'pageview');

					</script>
					
					    	
</body>
</html>